Осуществляем поиск по запросу:

Томск


DVG-6008S
D-Link DVG-6008S  

Голосовой шлюз D-Link DVG-6008S с 8 портами FXO для подключения к телефонной линии, 1 портом WAN 10/100Base-TX и 4 портами LAN 10/100Base-TX.VoIP-шлюз DVG-6008S имеет на борту 8 FXS-портов, что легко организует множество одновременных соединений. Для организации Интернет-телефонии просто подключите к данным портам обычные телефоны.Шлюз обеспечивает удобную функцию маршрутизации, что позволяет офисным пользователям получить совместный широкополосный доступ в Интернет.D-Link DVG-6008S преобразует голосовые данные в пакеты для передачи через Интернет и полностью совместим с сервисами Интернет-телефонии SIP.VoIP-шлюз DVG-6008S с FXS-портами поддерживает множество функций вызова, поддерживает такие функции как ожидание вызова, «Не беспокоить», быстрый набор номера, трехсторонняя конференция и др. Помимо этого, существует множество функций управления SIP, включая поддержку прокси-сервера для исходящих вызовов, дублирование регистрации на SIP прокси-серверах /аварийное переключение регистрация SIP, функция плана набора (dial plan) и функция группового вызова. Настройка индивидуального телефонного соединения с помощью многоязычного интерактивного автоответчика (IVR) или пользовательского Web-интерфейса.Технические характеристики:Интерфейсы устройства: • 8 портов FXO RJ-11; • 4 порта 10/100BASE-TX RJ-45 LAN; • 1 порт 10/100BASE-TX RJ-45 WANТипы подключений: • DHCP-клиент; • PPPoE-клиент; • PPTPФункции маршрутизации: DHCP-сервер; • Виртуальный сервер; • DMZ; • Фильтрация на основе портов, IP, MAC, URL; • RIP v.1, v.2, Static route; • DDNS: DynDns.org, TZO, 3322.ORG; • NAT Traversal: pass-through NAT, клиент STUN, UPnPSIP-вызовы: • Регистрация порта "By Port" "By machine; • Набор номера в стандарте E.164; • Поддержка резервного SIP PROXY (регистрация); • SIP PING; • Настраиваемый порт NAT binding interval; • CLIR (Анонимный идентификатор вызывающего абонента); • Функция hot line/warm line; • Поддержка односторонней системы связи (SIP 183); • Функции группового вызова; • Удержание, ожидание вызова; • Переадресация вызова: с сопровождением/без сопровождения; • Переадресация вызова: безусловная, занято, нет ответа; • 3-сторонняя конференция; • T.30 fax pass-through; • T.38 fax relay; • Регулируемый уровень обнаружения тонов факсаЭлектропитание: • На входе: От 100 до 240 В переменного тока, 50/60 Гц;• На выходе: 12 В постоянного тока, 2 AРазмеры: 30,2 x 17,9 x 45, см
49 061 руб.
($408.84)


Под заказ

SPA3102
Cisco SPA3102  

Cisco (Linksys) SPA3102 аналоговый голосовой шлюз с маршрутизатором дает возможность подключения обычных телефонов и факсов к IP-сети, а также дополнительные преимущества встроенного подключения приложений устаревшей телефонной сети "hop-on, hop-off".Аналоговый голосовой шлюз Cisco (Linksys) SPA3102 имеет 1 обычный телефонный порт RJ-11 FXS для подключения уже имеющегося аналогового телефона или факса, также имеет 1 порт Public Switched Telephone Network (PSTN) FXO для подключения к линии телефонной компании (Telco) или Private Branch Exchange (PBX).Cisco (Linksys) SPA3102 имеет 2 интерфейса 100BASE-T RJ-45 Ethernet для подключения к домашней или офисной локальной сети, а также для Ethernet-соединения с широковещательным модемом или маршрутизатором. Линии FXS и FXO могут быть независимо настроены при помощи программы, управляемой сервис провайдером или конечным пользователем.Поддерживает функцию аварийного переключения VoIP-канала на ТфОП в случае пропадания интернет-канала, недоступности провайдера или отключения электричества.Снята с производства, замены производителем нет.Рекомендуем D-Link DVG-7111S2 x 100BASE-T RJ-45 Ethernet порта (IEEE 802.3) - WAN, LAN1 х порт FXS для аналоговых телефонов1 х порт FXO для ГТС, PBX2 х голосовые линииПротокол: Session Initiation Protocol (SIP) v2 (RFC 3261, 3262, 3263, 3264)Поддержка факсов: G.711; Real Time / Secured T.38 Fax relaySIP поддержка трансляции сетевых адресов (NAT) сетей (в том числе последовательный туннель [STUN])Кодеки: G.711 (A-law and μ-law); G.726 (16/24/32/40 kbps); G.729 A; G.723.1 (6.3 kbps, 5.3 kbps)Автоматическое обеспечение и обновления через HTTP, Trivial File Transfer Protocol (TFTP)Функции LAN: режим «маршрутизатор/мост», DHCP-сервер, PPoE Client, QoS, NATФункции WAN: статический IP, PPoE, DHCP, QoS, NATБезопасность: AES (расширенная система шифрования), MD5-шифрованиеЭлектропитание: сетевой адаптер 100-240В, 50-60 Гц (26-34VA)входное напряжение: +5 В постоянного тока при максимальной 2.0AРазмеры (Ш х В х Д)/ Масса: 101 х 101 х 28 мм5,29 унций (0,15 кг)
Модель снята с производства
SPA112
Cisco SPA112  

Cisco (Linksys) SPA112 2х портовый аналоговый голосовой шлюз дает возможность подключения обычных телефонов и факсов к IP-сети, каждую телефонную линию можно настроить самостоятельно.Данная модель стала более производительной чем предыдущая линейка SPA2102 и PAP2T, появилась кнопка RESET на корпусе.1 WAN 100BASE-T RJ-45 Ethernet Port (IEEE 802.3)2 RJ-11 FXS телефонных порта для аналоговых устройств телефонной линииКнопка ResetПротокол: Session Initiation Protocol (SIP) v2 (RFC 3261, 3262, 3263, 3264)SIP поддержка трансляции сетевых адресов (NAT) сетей (в том числе последовательный туннель [STUN])Аудиокодеки: G.711 (A-law and μ-law); G.726 (32 kbps); G.729 AАвтоматизированное обновление с помощью HTTPS, HTTP, и Trivial File Transfer Protocol (TFTP)Безопасность: AES расширенная система шифрования до 256-бит SIP Transport Layer Security (TLS)Электропитание: сетевой адаптер 100-240В, 50-60 Гц (26-34VA)входное напряжение: +5 В постоянного тока при максимальной 2.0AРазмеры (Ш х В х Д) / Масса: 101 х 101 х 28 мм5,40 унций (153 г)
7 000 руб.
($58.33)


В наличии: О

DVG-7111S
D-Link DVG-7111S  

Телефонный VoIP адаптер D-Link DVG-7111S с 1 портом FXS, 1 портом FXO, 1 портом WAN 10/100Base-TX, 1 портом LAN 10/100Base-TX.Телефонный голосовой шлюз DVG-7111S помогает использовать соединение с кабельным / DSL-модемом для совершения недорогих звонков через Интернет.Благодаря порту FXS, к DVG-7111S может быть подключен обычный телефонный аппарат и позволит совершать звонки через Интернет.Порт FXO позволяет преобразовывать оцифрованный голос из IP-сети или Интернет в аналоговый голос и передавать его пользователям аналоговых телефонных аппаратов в ТфОП.VoIP шлюз поддерживает множество функций, включая перевод звонка, отображение идентификатора звонящего, трехстороннюю конференцию, телефонную книгу, ускоренный набор, hot line и многое другое.DVG-7111S оснащен встроенным маршрутизатором, что позволит "серфить" Интернет, смотреть видео или играть в игры on-line одновременно с совершением телефонных звонков. Для этого необходимо подключить ПК к сети LAN данного телефонного аппарата VoIP или несколько компьютеров к порту LAN через коммутатор Ethernet.DVG-7111S поддерживает опцию Voice VLAN, которая позволяет изолировать и обезопасить голосовой трафик, передаваемый через Интернет. Также поддерживается межсетевой экран NAT для защиты от злоумышленников в сети Интернет. В целях управления доступом производится фильтрация пакетов пользователя на основе порта или IP-адреса. Опция родительский контроль позволяет заблокировать нежелательные Web-сайты и установить расписания для работы в Интернет.Технические характеристики:Интерфейсы устройства: 1 порт FXS с разъемом RJ-11;1 порт FXO c разъемом RJ-11;1 порт WAN 10/100Base-TX с разъемом RJ-45 и автоматическим определением полярности MDI/MDIX;1 порт LAN 10/100Base-TX с разъемом RJ-45 и автоматическим определением полярности MDI/MDIXТипы звонков: голос / модем / факсПоддержка Toll-Free (FXO);Управление номером автоматического набора (VoIP и FXO)Функции звонков: • Звонки в режиме Peer-to-Peer; • Удержание / снятие с удержания вызова; • Ожидание вызова; • Подбор звонка; • Трехсторонняя конференция и пр.Кодеки: G.711a/μ-law, G.723.1, G.726, G.729A/BОбнаружение голосовой активности (VAD)Поддержка DTMF/импульсного набораПитание: 12В постоянного тока 1,5АРазмеры: 135 x 96 x 40 ммВес: 160г
7 200 руб.
($60.00)


Под заказ

SPA2102
Cisco SPA2102  

Cisco (Linksys) SPA2102 недорогой 2-х портовый VoIP шлюз-маршрутизатор, для подключения 2-х телефонных аппаратов к IP-сетям, или в качестве подачи 2-х аналоговых линий на традиционную АТС, с поддержкой факсимильной связи.Cisco (Linksys) SPA2102 решает 2 задачи: 1 - подключение аналоговых телефонов в IP протоколе, 2 - организация внутренней сети на одном IP адресе, выдаваемой провайдером.Данная модель имеет веб-интерфейс для настройки и поддерживает сжатие по протоколу G.729 по обоим портам. Так же поддерживает протокол передачи факсов по сетям передачи данных в IP протоколе - T.38Рекомендованный производителем аналог данной модели - Cisco SPA122Порты - IP-интерфейс: 1 x LAN(1 RJ-45 10/100Base-T Eternet порт)1 x WAN(1 RJ-45 10/100Base-T Internet порт, DHCP server, NAT, встроенный маршрутизатор)Аналоговый интерфейс: 2 x FXS(2 RJ-11 телефонных порта)Протокол: Session Initiation Protocol (SIP) v2 (RFC 3261, 3262, 3263, 3264)Поддержка факсов: G.711; Real Time / Secured T.38 Fax relayКодеки: G.711 (A-law and μ-law); G.726 (16/24/32/40 kbps); G.729 A; G.723.1 (6.3 kbps, 5.3 kbps)SIP поддержка трансляции сетевых адресов (NAT) сетей (в том числе последовательный туннель [STUN])Автоматическая настройка путем загрузки файла конфигурации (текстового или XML) по протоколам HTTP, HTTPS, TFTPКлонирование MAC адресовЭлектропитание: сетевой адаптер 100-240В, 50-60 Гц (26-34VA)входное напряжение: +5 В постоянного тока при максимальной 2.0AРазмеры (Ш х В х Д)/ Масса: 101 х 101 х 28 мм5,29 унций (0,15 кг)
Модель снята с производства
SPA122
Cisco SPA122  

Cisco (Linksys) SPA122 недорогой VoIP шлюз-маршрутизатор включает в себя два стандартных телефонных порта для подключения существующих аналоговых телефонов или факсов к поставщику услуг VoIP. Также включает в себя 2 стандартных телефонных порта, каждый из которых может иметь независимый телефонный номер, для работы с факсами или аналоговые телефонные устройства, и один Ethernet WAN порт и один Fast Ethernet LAN порта для локальной домашней или корпоративной сети.Cisco (Linksys) SPA122 поддерживает VoIP-провайдер интернета такие функции, как АОН, ожидание вызова, голосовая почта, переадресация вызова и многое другое.Снято с производства, без замены.1 WAN 100Base-T RJ-45 Ethernet порта (IEEE 802.3)1 LAN 100BASE-T RJ-45 Ethernet Port (IEEE 802.3)2 RJ-11 FXS телефонных порта для аналоговых устройств телефонной линииКнопка RESETПротокол: SIPv2 (RFC 3261, 3262, 3263 и 3264)SIP поддержка трансляции сетевых адресов (NAT) сетей (в том числе последовательный туннель [STUN])Аудиокодеки: G.711 (A-law and μ-law); G.726 (32 kbps); G.729 ADynamic Host Configuration Protocol (DHCP) сервер и клиент (RFC 2131)Point-to-Point Protocol over Ethernet (PPoE) client (RFC 2516)VPN сквозной с IP Security инкапсуляции Security Payload (ESP IPsec), точка-Point Tunneling Protocol (PPTP) и Layer 2 Tunneling Protocol (L2TP)Электропитание: сетевой адаптер 100-240В, 50-60 Гц (26-34VA)входное напряжение: +5 В постоянного тока при максимальной 2.0AРазмеры (Ш х В х Д) / Масса: 101 х 101 х 28 мм5,40 унций (153 г)
Модель снята с производства
GLC-BX-D
Cisco GLC-BX-D  

Трансиверы GLC-BX-D (1310 nm) и GLC-BX-U (1490 nm) позволяют организовать связь по одной оптической жиле SMF на расстояние до 10 км. Трансиверы работают в паре, используя волновое уплотнение (WDM), при этом GLC-BX-D передает на частоте 1490nm и принимает на частоте 1310nm, а трансивер GLC-BX-U передает на частоте 1310nm и принимает на частоте 1490nm (1000BASE-BX SFP, 1490NM).Тип интерфейса: SFP1490nm TX/1310nm RX wavelengthSingle-strand (SMF)up to 10 km reach
102 960 руб.
($858.00)


Под заказ

GLC-BX-U
Cisco GLC-BX-U  

Трансиверы GLC-BX-U (1490 nm) и GLC-BX-D (1310 nm) позволяют организовать связь по одной оптической жиле SMF на расстояние до 10 км. Трансиверы работают в паре, используя волновое уплотнение (WDM), при этом GLC-BX-D передает на частоте 1490nm и принимает на частоте 1310nm, а трансивер GLC-BX-U передает на частоте 1310nm и принимает на частоте 1490nm (1000BASE-BX SFP, 1310NM).Тип интерфейса: SFP1310nm TX/1490nm RX wavelengthSingle-strand (SMF)up to 10 km reach
102 960 руб.
($858.00)


Под заказ

S+2332LC10D
Mikrotik S+2332LC10D  

SFP трансивер Mikrotik S+2332LC10D - набор из двух трансиверов (с одномодовым волокном SM) с разъёмом LC.S+23LC10D: 10G, SM, 10KM, Tx:1270nm Rx:1330nm, LC, DDMIS+32LC10D: 10G, SM, 10KM, Tx:1330nm Rx:1270nm, LC, DDMIДля использования с оптоволоконным кабелем на расстоянии до 10 км и передачей данных со скоростью до 10Gbit/s.10G SFP+ трансивер полностью соответствует промышленному стандарту Small Form-factor Pluggable.Трансиверы работают в волновом спектре:S+23LC10D: Tx:1270nm Rx:1330nm.S+32LC10D: Tx:1330nm Rx:1270nm.Имеют разъем стандарта LC.Поддерживают цифровую технологию диагностики DDMI (Digital Diagnostics Monitoring Interface), позволяет в режиме реального времени контролировать параметры работы SFP-трансивера, такие как:· рабочая температура модуля SFP+· напряжение питания· отклонение тока лазера· излучаемую оптическую мощность· принимаемую оптическую мощностьПозволяет администраторам сети проводить мониторинг элементов, определять источник неисправности и прогнозировать отказ в работе SFP-трансивера.Полная совместимость с устройствами Mikrotik оснащенными портом SFP 10G.Технические характеристики Mikrotik S+23LC10D, S+32LC10DТип разъема: разъем стандарта LCТип интерфейса: SFP+Длина волны: S+23LC10D: Tx:1270nm Rx:1330nmS+32LC10D: Tx:1330nm Rx:1270nmСкорость передачи данных: 10 GbpsРасстояние: до 10 кмТип оптического волокна: одномодовое (SM)Поддержка DDMI

Артикул товара: S+2332LC10D
43 800 руб.
($365.00)


Под заказ

RouterBOARD-RB951Ui-2HnD
Mikrotik RouterBOARD-RB951Ui-2HnD  

Маршрутизатор MikroTik RB951Ui-2HnD с 5х10/100 Мбит/с портами, встроенной WiFi антенной, USB портом - с возможностью подключения 3G/4G модема для обеспечения удаленного доступа в случае аварии на кабельных сетях.Первый порт с возможностью подачи питания пассивного PoE 8-30 вольта, питания самого устройства.5-й порт может обеспечивать питание других устройств, поддерживающих протокол PoE с напряжением, не превышающим напряжения питания самого устройства.На корпусе Mikrotik RB951Ui-2HnD расположен разъем для подключения блока питания, кнопка перезагрузки, разъем USB, индикаторы активности и питания, а так же 5 сетевых 10/100 Мбит/с портов.RB951Ui-2HnD идеальное домашнее решение как беспроводная точка доступа.Маршрутизатор очень маленький и будет хорошо смотреться в любом месте дома или офиса, анкерные отверстия под настенный монтаж предусмотрены.Технические характеристики MikroTik RB951Ui-2HnD:Процессор: AR9344-DC3A, 600 MHzПамять: RAM 128 Mb DDR2Сетевые порты: 5x 10/100 BASE-TX (Cat. 5, RJ-45) Ethernet Interface1 х USB 2.0Беспроводной стандарт: 802.11b/g/nВыходная мощность: 30 дБм (1 W)LED индикаторы: питание, беспроводной интерфейс, 5 Ethernet LEDs, NAND activityАнтенна: 2x2 MIMO PIF антеннами, max усиление 2.5dBiОС: MikroTik RouterOS, Level4 licenseДиапазон рабочих температур: от -20°C до +50°CРазмер: 113x138x29 мм

Артикул товара: RB951Ui-2HnD
8 640 руб.
8 575 руб.

В наличии: О К




[ ... ]   291    292    293    294    295    296    297    298    299    300   [ ... ]

<< Предыдущая | | Следующая >>
Товаров: 3673, страниц: 368.
Показано: с 2931 по 2940.


По запросу "Томск" найдено товаров: 3673



   
 
Краснодар
Солнечная, д. 4 "Б", офис 200
+7 (861) 945-35-55
krasnodar@viva-telecom.org

Омск
7-я Северная, д. 186
+7 (3812) 50-60-00
omsk@viva-telecom.org
ЗакрытьПерейти в корзину
ЗакрытьПерейти в закладки

Для правильной работы сайта мы используем файлы "Cookies".



17 лет опыта и правильных решений от Вива-Телеком
Флагманский сайт и онлайн-магазин компании. Здесь работают профессионалы!
Томск