Осуществляем поиск по запросу:

устройства


SIP-T10
SkypeMate SIP-T10  

VoIP телефон совместимый со стандартом SIP и встроенной функцией сетевого маршрутизатора с NAT.Сетевые характеристикиСовместимость со всеми 100 Мб/с Ethernet устройствами. Поддержка протокола SIP 2.0 (RFC3261). Поддержка NAT transverse: режим STUN. Поддержка статической/динамической WAN-IP-адресации и PPPoE соединения. Поддержка in-band DTMF и out-of band RFC2833 DTMF. Поддержка режима SIP Proxy и режима SIP peer-to-peer. Поддержка стандартных методов шифрования и идентификации (MD5 and MD5-sess). Встроенный маршрутизатор с поддержкой режимов Bridge и NAT. Работа с голосомСтабильная и качественная передача голоса благодаря голосовому движку GIPS. Поддержка голосовых кодеков: G.711, G.729AB, G.726, iLBC или G.723. Поддержка VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), AGC (автоматический контроль шума).Физические характеристикиДва порта RJ45: Dual 10M/100M автоопределение. Один порт - для Internet (WAN), другой - для подключения PC (LAN). LCD: 132 x 64 точек с синей подсветкой экрана. Световая индикация: Вкл., спикерфон. Блок питания: вход: AC 100~240V, выход: DC 5V/1A. Размеры В/Ш/Г: 200/183/84 мм Вес: 1143 г Рабочая температура: 0°~40°.
13 440 руб.
($112.00)


В наличии: О

7925G Unified Wireless IP Phone
Cisco 7925G Unified Wireless IP Phone  

Cisco 7925G удобный в эксплуатации беспроводной IP-телефон с поддержкой стандартов IEEE 802.11a/b/g (7925G ETSI; CM/CME UL Reqd; Battery/PS Not Included).Эта модель обеспечивают полноценную голосовую связь в сочетании с Cisco Unified CallManager и точками доступа Wi-Fi (IEEE 802.11a/b/g) серии Cisco Aironet.Будучи неотъемлемой частью беспроводного решения Cisco Unified Communications Wireless, беспроводной IP-телефон Cisco Unified Wireless IP Phone 7925G прозрачно реализует такие интеллектуальные услуги, как безопасность, мобильность, управление качеством обслуживания (QoS) и сетевое администрирование в масштабе всей сети Cisco.IP-телефон 7925G является влаго- и пылезащищенным. Он более износоустойчив и может использоваться в агрессивной окружающей среде. Новая функциональность устройства – поддержка Bluetooth 2.0.Технические характеристики:Большой наглядный 2-дюймовый (51 мм) цветной дисплей 176*220 пикселаIEEE 802.11a/b/g на частотах 2.4Ггц или 5Ггцприложения, работающие с XML-данными, такие как средства обмена текстовыми и графическими сообщениями, и приложения симплексной связи, имитирующие режим рацииBluetooth 2.0 с поддержкой Enhanced Data Rate (EDR)Усиленный корпус, отвечающий военному стандарту ударопрочности (MIL-STD 810F)пыле- и водостойкость согласно нормативу IP54Увеличенный время работы батарей (до 240 часов в режиме ожидания или 13 часов в режиме разговора)Поддержка широкополосной голосовой связи для исключительного качества передачи речиАккумуляторная батарея [CP-BATT-7925G-STD]: Li-ion, 3.7V, 1100mAh, 4.07Wh, 64мм*39мм*6ммАккумулятор и блок питания не входит в комплект телефона.

Артикул товара: CP-7925G-E-K9
60 750 руб.
($506.25)


Под заказ

7931G Unified IP Phone
Cisco 7931G Unified IP Phone   

Cisco 7931G лучший многофункциональный IP-телефон с 24 линями связи (кнопки) (Cisco UC phone 7931G).За счет большого числа кнопок (24 кнопки (линии связи) с подсветкой и 4 интерактивные кнопки-меню всех функций и возможностей телефона), эта модель поможет обходиться без дополнительных панелей CP7915 или CP7916, что существенно удешевляет организацию офиса.Дисплей с подсветкой улучшает отображение информации и позволяет воспользоваться всеми преимуществами XML-служб. IP-телефон Cisco 7931G обладает важными возможностями безопасности и может получать питание при помощи IEEE 802.3af Power over Ethernet (PoE) или опционального блока питания.Технические характеристики:Монохромный дисплей с разрешением 192 x 64 и подсветкой имеет трехстрочный интуитивный интерфейс с прокруткой, обеспечивающий доступ к возможностям вызова и текстовым XML-приложениям.Также IP-телефон Cisco 7931G поддерживает аудио XML-приложенияТелефон обеспечивает Ethernet-подключение 10/100BASE-T при помощи 2 портов RJ-45: один для LAN-подключения, другой для подключения сопряженного Ethernet-устройства, такого как компьютера24 универсальные программируемые кнопки со световой индикацией4 кнопки контекстного программного менюСетевые функции: Cisco Discovery Protocol и LLDP-MED (протокол канального уровня); IEEE 802.1 p/q разметка и коммутацияАутентификация устройств и шифрование: Transport layer security (TLS) с шифрованием AES-128 при использовании Cisco Unified CallManager Express Version 4.0(2) и более новых версий Получение питания от коммутаторов, поддерживающих IEEE 802.3af PoE (класс III)Получение питания от блока питания Cisco CP-PWR-CUBE-3

Артикул товара: CP-7931G
31 500 руб.
($262.50)


Под заказ

7962G Unified IP Phone
Cisco 7962G Unified IP Phone  

Cisco 7962G многофункциональная модель IP телефона с 6 подсвечиваемыми клавишами для линий или возможностей и 4 программируемые клавиши, обеспечивающим пользователям доступ к телефонным функциям и возможностям, регулировку громкости для дуплексного спикерфона, телефонной трубки и наушников (Cisco UC Phone 7962).В меню пользователя регулируется контраст дисплея, выбираются фоновые изображения (если доступны) и мелодия звонка. Сетевые настройки также могут быть сконфигурированы, вручную или автоматически при помощи Dynamic Host Control Protocol (DHCP), Trivial File Transfer Protocol (TFTP), Cisco Unified CallManager и резервирования Cisco Unified CallManager. Другие доступные подменю включают конфигурацию устройства и безопасности, информацию о моделиТехнические характеристикиМонохромный дисплей (4-битные оттенки серого) размером 5" (12.5 см) с высоким разрешением (320 x 222)Встроенный Ethernet-коммутатор Cisco на 2 порта позволяют напрямую подключиться к сети 10/100BASE-T при помощи 1 интерфейса RJ-45, обеспечивая одновременное подключение телефона и компьютера Поддержка кодеков: G.711a, G.711µ, G.729a, G.729ab, G.722 и iLBCПоддержка протоколов сигнализации: Skinny Client Control Protocol (SCCP) и Session Initiation Protocol (SIP) с контролем вызовов CiscoНапряжение питания 48 В DC, подается при помощи опционального блока питания CP-PWR-CUBE-3 или инжектора питания CP-PWR-INJПоддержка IEEE 802.af PoE (класс 2)

Артикул товара: CP-7962G
51 750 руб.
($431.25)


Под заказ

SPA512G
Cisco SPA512G  

IP-телефон Cisco (Linksys) SPA512G на основе SIP, полнофункциональный IP-телефон на 1 линию с 2-портовым коммутатором Gigabit Ethernet, PoE и ЖК-дисплеем.Несомненный плюс и отличие от других моделей серии SPA500 это наличие EHS - программное поднятие трубки (для использования в контакт-центрах, диспетчерских службах, когда оператор принимает звонок посредством какого либо интерфейса на компьютере).Усовершенствованный GigE (PC порт и SW порт с поддержкой зеркалирования).Два коммутируемых порта Gigabit Ethernet, спикерфон, идентификация вызывающего абонента, удержание вызова, возможность проведения конференций и многое другое.Поддержка до двух модулей расширения Cisco® SPA500S, добавляющих до 64 дополнительных кнопок.Поддержка протоколов SIP и SPCP с устройствами унифицированных коммуникаций Cisco серии 500.Основные функции:• Одна голосовая линия с двумя логическими вызовами• Растровый монохромный графический жидкокристаллический дисплей 128 x 64 с задней подсветкой• Состояние линий: индикация активной линии, имя и номер• Спикерфон• Удержание вызова• Аудиозаставка при удержании вызова• Ожидание вызова• Переадресация вызова: с участием оператора и автоматическая• Трехсторонняя конференция с микшированием локальных телефонов• Многосторонняя конференция через внешний конференц-мостТехнические характеристикиЖК-дисплей: растровый монохромный графический 128 x 64 с задней подсветкой1 голосовая линия2 порта Ethernet 10/100/1000BASE-T RJ-45 (IEEE 802.3)Питание через Ethernet (PoE), совместимое с 802.3af Поддержка протокола SIP версии 2 (RFC 3261, 3262, 3263, 3264)Алгоритмы обработки голоса: ○ G.711 (A-закон и µ-закон)○ G.726 (16/24/32/40 кбит/с)○ G.729 A○ G.722Разъем для гарнитуры 2,5 ммГабариты корпуса (Ш x В x Г): 214 x 212 x 44 ммМасса: 1,1 кг
19 806 руб.
17 346 руб.
($144.55)


Под заказ

SIP-T9CM
SkypeMate SIP-T9CM  

VoIP телефон совместимый со стандартом SIPТехнические характеристикиСовместимость со всеми 100 Мб/с Ethernet устройствами Возможность отправления/получения VoIP-вызовов. Поддержка протоколов: SIP 2.0 и SIP 1.0, TCP/UDP/IP, RTP/RTCP, HTTP, ICMP, ARP/RARP, DNS, DHCP, NTP, PPPoE, STUN, TFTP и т.д. Встроенный маршрутизатор, NAT, шлюз, LAN и DMZ порт. Поддержка работы в режиме прокси и Р2Р. Может быть использован с другими SIP-совместимыми программами и терминальными устройствами. Поддерживает различные коды передачи голоса: G.711, G.729AB, G.726, G.723.1 и GSM. Поддержка определения номера (имени) вызывающего/Caller ID. Поддержка ожидания, переадресации вызова, удержания вызова и 3-х сторонней конференции. Регулировка громкости, быстрый набор, адресная книга, флеш и спикерфон. Поддержка входящей/исходящей DTMF передачи. Поддержка VAD (Обнаружение деятельности голоса), CNG (функция подавления шумовых помех), LEC (снижение уровня эха в линии), и AGC (автоматический контроль шума), компенсации потери пакетов и адаптитвного буфера дрожания. Поддерживает обновление программного обеспечения через интернет (HTTP, FTP или TFTP). Регулировка положения наклона телефона. Большой LCD дисплей с подсветкой (2 строки по 16 символов в каждой).Физические характеритикиLAN interface: 1xRJ-45 10/100M Base-T WAN interface: 1xRJ-45 10/100M Base-T Световая индикация: Вкл., спикерфон. Напряжение адаптера питания: Входящее: 100-240 В 50-60 Гц Исходящее: 4.5-5.5 В (DC),
Модель снята с производства
SPA514G
Cisco SPA514G  

IP-телефон Cisco (Linksys) SPA514G на основе SIP имеет 4 линии с 2-портовым коммутатором Gigabit Ethernet, PoE и ЖК-дисплеем.Несомненный плюс и отличие от других моделей серии SPA500 это наличие EHS - программное поднятие трубки (для использования в контакт-центрах, диспетчерских службах, когда оператор принимает звонок посредством какого либо интерфейса на компьютере).Усовершенствованный GigE (PC порт и SW порт с поддержкой зеркалирования).Подключается IP-телефон SPA514G непосредственно к сети поставщика услуг интернет-телефонии или к учрежденческой IP-АТС.Два коммутируемых порта Gigabit Ethernet, спикерфон, идентификация вызывающего абонента, удержание вызова, возможность проведения конференций и многое другое.Поддержка до двух модулей расширения Cisco® SPA500S, добавляющих до 64 дополнительных кнопокПоддержка протоколов SIP и SPCP с устройствами унифицированных коммуникаций Cisco серии 500.Обладая сотнями функций и настраиваемых параметров сервисов, Cisco SPA514G отвечает требованиям традиционных бизнес-пользователей, одновременно реализуя преимущества IP-телефонии.Основные функции:• Состояние линий: индикация активной линии, имя и номер• Логическая линия коллективного пользования• Спикерфон• Удержание вызова• Аудиозаставка при удержании вызова• Идентификация вызывающего абонента (имя и номер)• Блокировка показа номера вызывающего• Переадресация вызова: с участием оператора и автоматическая• Трехсторонняя конференция с микшированием локальных телефонов• Многосторонняя конференция через внешний конференц-мост• Автоматический повторный набор последнего вызова и последних набранных номеров• Набор номера при лежащей трубкеТехнические характеристикиЖК-дисплей: растровый монохромный графический 128 x 64 с задней подсветкой4 голосовые линии2 порта Ethernet 10/100/1000BASE-T RJ-45 (IEEE 802.3)Питание через Ethernet (PoE), совместимое с 802.3af Поддержка протокола SIP версии 2 (RFC 3261, 3262, 3263, 3264)Алгоритмы обработки голоса: ○ G.711 (A-закон и µ-закон)○ G.726 (16/24/32/40 кбит/с)○ G.729 A○ G.722Разъем для гарнитуры 2,5 ммГабариты корпуса (Ш x В x Г): 214 x 212 x 44 ммМасса: 1,1 кг
22 360 руб.
20 400 руб.
($170.00)


Под заказ

SIP-T58W-Pro
Yealink SIP-T58W-Pro  

Yealink SIP-T58W Pro - IP-телефон на платформе Android 9.0, с поддержкой Bluetooth–трубки Yealink BTH58.Экран устройства сенсорный, 7 дюймов, с разрешением 1024 х 600.2x USB-разъема (в верхней части устройства и на задней части корпуса), в которые подключаются Yealink CAM50, USB-гарнитура, флешка для записи разговоров и скриншотов или модуль расширения Yealink EXP50.Встроенный Bluetooth 4.2.Встроенный Wi-Fi (2.4GHz/5.0Ghz, 802.11a/b/g/n).SIP-T58W Pro поддерживает питание по PoE (IEEE 802.3af), class 3.Технические характеристики Yealink SIP-T58W Pro:16 телефонных линий2х RJ45 Ethernet-порта 10/100/1000 Мбит/сВстроенный Wi-Fi (2.4 ГГц, 802.11b/g/n)Встроенный Bluetooth 4.0 + EDR2x USB-порт 2.01х RJ9 (4P4C) для подключения трубки1х RJ9 (4P4C) для подключения гарнитуры1x cлот для замка KensingtonЦветной сенсорный экран 7" LCD-экран с разрешением 1024 х 600 точекРегулируемый положение экрана: 48°Multi-touch на 5 точекПоддержка PoE (IEEE 802.3af) Class 3Потребление через PoE: 3.3 - 7.6 ВтШирокополосный кодек: Opus, G.722, PCMA, PCMU, G.729, G.729A, G.726, G.723.1, iLBCDTMF: In-band, Out-of-band (RFC2833), SIP INFO27 экранных клавиш со световой индикацией с возможностью программирования. Отображение статуса абонента (BLF).7 функциональных кнопок: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл/откл микрофона.Клавиши регулировки громкости.Блок питания: Вход AC 100-240 В, Выход DC 5 В/ 2 А.Размеры, мм.: 260 * 220 * 215 * 43

Артикул товара: SIP-T58W-Pro
60 900 руб.

Под заказ

SIP-T58W-Pro-with-Camera
Yealink SIP-T58W-Pro-with-Camera  

Yealink SIP-T58W Pro with Camera - IP-телефон на платформе Android 9.0, с поддержкой Bluetooth–трубки Yealink BTH58.Комплект с 5 мегапиксельной HD-камерой CAM50 (CAM50: 75° FoV, 5 mega-pixel).Экран устройства сенсорный, 7 дюймов, с разрешением 1024 х 600.2x USB-разъема (в верхней части устройства и на задней части корпуса), в которые подключаются Yealink CAM50, USB-гарнитура, флешка для записи разговоров и скриншотов или модуль расширения Yealink EXP50.Встроенный Bluetooth 4.2.Встроенный Wi-Fi (2.4GHz/5.0Ghz, 802.11a/b/g/n).SIP-T58W Pro with Camera поддерживает питание по PoE (IEEE 802.3af), class 3.Технические характеристики Yealink SIP-T58W Pro with Camera:16 телефонных линий5 мегапиксельная HD-камера CAM50, поле зрения 75°2х RJ45 Ethernet-порта 10/100/1000 Мбит/сВстроенный Wi-Fi (2.4 ГГц, 802.11b/g/n)Встроенный Bluetooth 4.0 + EDR2x USB-порт 2.01х RJ9 (4P4C) для подключения трубки1х RJ9 (4P4C) для подключения гарнитуры1x cлот для замка KensingtonЦветной сенсорный экран 7" LCD-экран с разрешением 1024 х 600 точекРегулируемый положение экрана: 48°Multi-touch на 5 точекПоддержка PoE (IEEE 802.3af) Class 3Потребление через PoE: 3.3 - 7.6 ВтШирокополосный кодек: Opus, G.722, PCMA, PCMU, G.729, G.729A, G.726, G.723.1, iLBCDTMF: In-band, Out-of-band (RFC2833), SIP INFO27 экранных клавиш со световой индикацией с возможностью программирования. Отображение статуса абонента (BLF).7 функциональных кнопок: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл/откл микрофона.Клавиши регулировки громкости.Блок питания: Вход AC 100-240 В, Выход DC 5 В/ 2 А.Размеры, мм.: 260 * 220 * 215 * 43

Артикул товара: SIP-T58W-Pro-with-Camera
72 100 руб.

Под заказ

W71P
Yealink W71P  

Yealink W71P - комплект беспроводной трубки W71H и базы W70B.Серия W71 поддерживают те же технологии и имеют тот же набор функций, что и устройства серии W73, однако за счет монохромного экрана отличаются от старшей линейки более выгодной стоимостью.Особенности базы W70B:База поддерживает беспроводные телефоны W71H, W73H / W76H.Поддерживает 10 узких каналов и 5 широких каналов для телефонов W71H, W73H / W76H.Поддерживает 4-сторонний вызов W71H, W73H / W76H.Особенности трубки Yealink W71H:2 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Радиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W71P:Поддержка до 20 одновременных вызовов базы W70BПоддержка до 2 одновременных вызовов трубки W71HПоддержка 10-ти трубок Yealink W71H, базы W70BПоддержка 10-ти SIP-аккаунтов базы W70B1х RJ45 Ethernet-порт 10/100 Мбит/сЧерно-белый LCD-экран 1.8" с разрешением 128 х 160Частотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора SIP v1 (RFC2543), v2 (RFC3261)SNTP/NTPVLAN (802.1Q and 802.1P)802.1x, LLDPSTUN Client (NAT Traversal)UDP/TCP/TLSIP assignment: static/DHCPПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Питание зарядного стакана: DC 5В / 600мAПитание базы: DC 5В / 600мA

Артикул товара: W71P
13 780 руб.

Под заказ




[ ... ]   21    22    23    24    25    26    27    28    29    30   [ ... ]

<< Предыдущая | | Следующая >>
Товаров: 684, страниц: 69.
Показано: с 231 по 240.


По запросу "устройства" найдено товаров: 684



   
 
Краснодар
Солнечная, д. 4 "Б", офис 200
+7 (861) 945-35-55
krasnodar@viva-telecom.org

Омск
7-я Северная, д. 186
+7 (3812) 50-60-00
omsk@viva-telecom.org
ЗакрытьПерейти в корзину
ЗакрытьПерейти в закладки

Для правильной работы сайта мы используем файлы "Cookies".



17 лет опыта и правильных решений от Вива-Телеком
Флагманский сайт и онлайн-магазин компании. Здесь работают профессионалы!
устройства