Осуществляем поиск по запросу:

радио!


381
Fluke 381  

Токоизмерительные клещи Fluke 381 со съемным дисплеем и функцией True-Rms измеряют постоянный и переменный ток, переменное и постоянное напряжение, сопротивление, целостность и частоту. В комплекте токовых клещей Fluke 381 идет гибкий токоизмерительный датчик iFlex, который расширяет диапазон измерений до 2500 A переменного тока и повышает гибкость отображения, обеспечивает возможность проводить измерения на проводниках неудобного размера и облегчает доступ к проводам.Токоизмерительные клещи 381 соответствуют требованиям стандартов безопасностиEN/IEC 61010-1-2001, 600 В CAT III, 300 В CAT IV.Особенности токовых клещей Fluke 381Технология беспроводной связи малой мощности позволяет работать с дисплеем на расстоянии до 10 метров от точки проведения измеренияСъемный дисплей имеет магнитное крепление, позволяющее закрепить его там, где его будет хорошо видноГибкий токоизмерительный датчик iFlex расширяет диапазон измерений до 2500 A переменного токаCAT IV 600 В, CAT III 1000 ВВстроенный фильтр низких частот и обработка сигналов позволяет использовать прибор в средах с сильными электрическими помехами и предоставлять стабильные показанияРадиопередатчик автоматически устанавливает точный диапазон измерений, поэтому при проведении измерений нет необходимости изменения положения переключателяТехнические характеристики токовый клещей Fluke 381Измерение силы переменного и постоянного тока: 999,9 A.Измерение силы переменного тока при помощи iFlex™: 2500 А.Измерение напряжения переменного и постоянного тока: 1000 В.Измерение сопротивления: 60 000 Ом.Измерение проводимости: ≤ 30 Ом.Измерение частоты: от 5 до 500 Гц.Диаметр гибкого токоизмерительного датчика iFlex: 14,5 см.Съемный дисплей: да.Размер: 280 x 88 x 50 мм.Вес: 540 г.
69 440 руб.
($578.67)


Под заказ

DT-320
CEM DT-320  

CEM DT-320 клещи гибкая токовая петляФункциональные возможности токовых клещей CEM DT-320Компактные токовые клещиУдаропрочная защищенная конструкция позволяет прибору работать в жестких условиях эксплуатацииЭргономичный и современный дизайнПредназначены для использования как внутри помещений, так и снаружиПодсветка дисплея LCDАвтоматическое отключение питанияTrueRMS режимУдержание показаний DATA HOLDИндикация разряда батареизахват 18” (457mm)Технические характеристики токоизмерительных клещей CEM DT-320Переменный ток 50-400Гц Диапазон: 30А Разрешение: 0,01А±(3% + 8)Диапазон:300А Разрешение: 0,1А ±(3% + 5)Диапазон: 3000А Разрешение: 1А ±(3% + 5)Дисплей: 3000 отсчетов, ЖК с подсветкой.Индикатор низкого заряда батареи: отображается на дисплее.Индикатор перегрузки: «OL» отображается на дисплее.Рабочая температура: 5°С до 40°С.Температура при хранении: -20°С до 60°C.Влажность при работе: Макс. 80% до 31°С с линейным снижением до 50% при 40°С.Влажность при хранении:
10 520 руб.

Под заказ

AIS-1
Naviom AIS-1  

Двухканальный приемопередатчик АИС класса "B". Имеет встроенную антенну GPS и модуль WiFi. Он используется для отображения в режиме реального времени информации о ближайших судах, наземных станциях и других средствах судоходства, которые оснащены передатчиками автоматической системы идентификации судов (AIS). Устройство принимает данные о других судах по двум независимым радиоканалам, а также передает курсовую и статистическую информацию о вашем судне: название, идентификатор MMSI, размеры судна, его местоположение, скорость, курс и т.д. Это позволит другим судам вовремя маневрировать в случае опасности сближения и повысит вашу безопасность.Технические данные:- Частотный диапазон: 156,025 - 162,025 МГц;- Количество передатчиков: один;- Мощность передатчика 1/5 ватт;- Количество приемников: два;- Чувствительность -117 дБм 20% PER;- GNSS приемник: GPS, 72 канала;- Модуль WiFi: IEEE 802.11 bgn (2.4 ГГц), до 150 Мб/сек;- Скорость передачи данных: 9600 бит/с;- Модуляция: GMSK/FM;- Напряжение питания: от 10,8 до 28,0 Вольт DC;- Энергопотребление: 0,7/14 Ватт;- Герметичность корпуса: IPx6;- Температура эксплуатации: -15°C to +55°C;- Габариты: 135x130x39 мм.
73 000 руб.

Под заказ

Ritron DTXM-Soft  

Программное обеспечение для программирования радиомодемов Ritron DTXM.Кабель для компьютера: COM-порт 9 пин.Кабель для радиомодема: COM-порт 15 пин.
Цена по запросу

Под заказ
Termit pbxGate v2 rev.3  

GSM-шлюз Termit pbxGate v2 rev.3 — устройство, позволяющее переводить телефонный трафик из сетей традиционной телефонии напрямую в сети сотовой связи стандарта GSM (и обратно). Основные применения GSM-шлюза связаны со снижением расходов на мобильную связь, и с быстрой телефонизацией объектов в условиях слабого GSM-сигнала или в местах, где использование проводных линий невозможно. GSM-шлюз Termit pbxGate v2 rev.3 позволяет совершать местные и международные звонки, подключив к нему обычные проводные телефоны или АТС и установив в терминал SIM-карту.GSM-шлюз Termit pbxGate v2 rev.3 предназначен для передачи голоса и данных в сетях стандарта GSM 900/1800. GSM-шлюз позволяет проводить SMS-рассылки клиентам или сотрудникам компании, а также обеспечивает подключение к сети Интернет.Характеристики: Процессор : SC6531GSM-модуль : Spreadtrum Класс мобильной станции : Класс Б Диапазон связи : GSM 850/900/1800/1900 Выходная мощность : 2 Вт при 900 МГц, 1 Вт при 1800 МГц Чувствительность :
6 976 руб.
($58.13)


Под заказ

W73P
Yealink W73P  

Yealink W73P - комплект беспроводной трубки W73H и базы W70B.Особенности базы W70B:База поддерживает беспроводные телефоны W73H / W76H.Поддерживает 10 узких каналов и 5 широких каналов для телефонов W73H / W76H.Поддерживает 4-сторонний вызов W73H / W76H.Особенности трубки Yealink W73H:2 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Порт для гарнитуры 3,5 ммРадиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W73P:Поддержка до 20 одновременных вызовов базы W70BПоддержка до 2 одновременных вызовов трубки W73PПоддержка 10-ти трубок Yealink W73, базы W70BПоддержка 10-ти SIP-аккаунтов базы W70B1х RJ45 Ethernet-порт 10/100 Мбит/сРазъем для гарнитуры 3.5 ммЦветной 1.8’’ LCD-экран с разрешением 128 x 160 точекЧастотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора SIP v1 (RFC2543), v2 (RFC3261)SNTP/NTPVLAN (802.1Q and 802.1P)802.1x, LLDPSTUN Client (NAT Traversal)UDP/TCP/TLSIP assignment: static/DHCPПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Питание зарядного стакана: DC 5В / 600мAПитание базы: DC 5В / 600мA

Артикул товара: W73P
17 829 руб.
16 500 руб.

В наличии: О

SPA514G
Cisco SPA514G  

IP-телефон Cisco (Linksys) SPA514G на основе SIP имеет 4 линии с 2-портовым коммутатором Gigabit Ethernet, PoE и ЖК-дисплеем.Несомненный плюс и отличие от других моделей серии SPA500 это наличие EHS - программное поднятие трубки (для использования в контакт-центрах, диспетчерских службах, когда оператор принимает звонок посредством какого либо интерфейса на компьютере).Усовершенствованный GigE (PC порт и SW порт с поддержкой зеркалирования).Подключается IP-телефон SPA514G непосредственно к сети поставщика услуг интернет-телефонии или к учрежденческой IP-АТС.Два коммутируемых порта Gigabit Ethernet, спикерфон, идентификация вызывающего абонента, удержание вызова, возможность проведения конференций и многое другое.Поддержка до двух модулей расширения Cisco® SPA500S, добавляющих до 64 дополнительных кнопокПоддержка протоколов SIP и SPCP с устройствами унифицированных коммуникаций Cisco серии 500.Обладая сотнями функций и настраиваемых параметров сервисов, Cisco SPA514G отвечает требованиям традиционных бизнес-пользователей, одновременно реализуя преимущества IP-телефонии.Основные функции:• Состояние линий: индикация активной линии, имя и номер• Логическая линия коллективного пользования• Спикерфон• Удержание вызова• Аудиозаставка при удержании вызова• Идентификация вызывающего абонента (имя и номер)• Блокировка показа номера вызывающего• Переадресация вызова: с участием оператора и автоматическая• Трехсторонняя конференция с микшированием локальных телефонов• Многосторонняя конференция через внешний конференц-мост• Автоматический повторный набор последнего вызова и последних набранных номеров• Набор номера при лежащей трубкеТехнические характеристикиЖК-дисплей: растровый монохромный графический 128 x 64 с задней подсветкой4 голосовые линии2 порта Ethernet 10/100/1000BASE-T RJ-45 (IEEE 802.3)Питание через Ethernet (PoE), совместимое с 802.3af Поддержка протокола SIP версии 2 (RFC 3261, 3262, 3263, 3264)Алгоритмы обработки голоса: ○ G.711 (A-закон и µ-закон)○ G.726 (16/24/32/40 кбит/с)○ G.729 A○ G.722Разъем для гарнитуры 2,5 ммГабариты корпуса (Ш x В x Г): 214 x 212 x 44 ммМасса: 1,1 кг
22 360 руб.
20 400 руб.
($170.00)


Под заказ

W56H
Yealink W56H  

Yealink W56H дополнительная трубка для комплекта базовой станции и трубки SIP-телефона Yealink W60P, Yealink W41P и Yealink W56P.Трубка может работать в радиусе 20~50 м от базы в помещении, и до 300 м вне помещения.Частотный диапазон 1800-1900 МГц.Батарея W56H выдержит 30 часов разговора, или 400 часов в режиме ожидания.Цветной дисплей 2.4" с разрешением 240*320 точек.Технические характеристики Yealink W56H:Поддержка стандарта DECT CAT-iq2.012 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораРазъем для гарнитуры 3.5ммЦветной 2.4’’ LCD-экран с разрешением 240x320 точекЧастотный диапазон 1800-1900 МГцПокрытие: 20~50м в помещении, 300м вне помещенияFull-duplex (полнодуплексная) громкая связь, 9 предустановленных мелодий, DTMF: In-band, Out-of-band (RFC2833), SIP INFOНе более 2-х одновременных разговоровИнтерком, автоответ, удержание, трансфер3-х сторонняя конференцияОжидание вызова, отключение микрофона, DND (не беспокоить)Повторный набор последних 20-ти набранных номеровПереадресация (всегда/занятости/не ответу)Быстрый набор, голосовая почтаЛокальная записная книга на 100 контактовПитание зарядного стакана: DC 5В / 600мA

Артикул товара: W56H
12 500 руб.

Под заказ

W73H
Yealink W73H  

Yealink W73H - дополнительная беспроводная трубка W73H.Особенности трубки Yealink W73H:2 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Порт для гарнитуры 3,5 ммРадиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W73H:Поддержка до 2 одновременных вызовов трубки W73H1х RJ45 Ethernet-порт 10/100 Мбит/сРазъем для гарнитуры 3.5 ммЦветной 1.8’’ LCD-экран с разрешением 128 x 160 точекЧастотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораDECT стандарт: CAT-iq 2.0;Время работы в режиме ожидания: 400 часов (в идеальных условиях)Время работы в режиме разговора: 35 часов (в идеальных условиях)Адаптер питания: вход 100-240 В - 50/60 Гц, 0.2 А, выход 5 В, 0.6 А

Артикул товара: W73H
11 204 руб.
10 400 руб.

Под заказ

W79P
Yealink W79P  

Yealink W79P DECT-система - комплект беспроводной трубки W59R и базы W70B.Особенности базы W70B:База поддерживает беспроводные телефоны W73H / W76H.Поддерживает 10 узких каналов и 5 широких каналов для телефонов W73H / W76H.Поддерживает 4-сторонний вызов W73H / W76H.Особенности трубки Yealink W59R:Cертифицированная степень защиты корпуса IP67Полностью совместимый с микросотовой системой Yealink W80Литиевый аккумулятор емкостью 1460 мАч.Встроенный Bluetooth3.5 мм порт для гарнитурыРадиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W79P:Поддержка до 20 одновременных вызовов базы W70BПоддержка до 2 одновременных вызовов трубки W59RПоддержка 10-ти трубок Yealink W59R, базы W70BПоддержка 10-ти SIP-аккаунтов базы W70BПоддержка 6 репитеров на каждую базовую станцию (RT30)Встроенный Bluetooth-модуль1х RJ45 Ethernet-порт 10/100 Мбит/сРазъем для гарнитуры 3.5 ммЦветной 1.8’’ LCD-экран с разрешением 128 x 160 точекЧастотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораSIP v1 (RFC2543), v2 (RFC3261);SNTP/NTP;VLAN (802.1Q and 802.1P);802.1x, LLDP;STUN Client (NAT Traversal);UDP/TCP/TLSПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А

Артикул товара: W79P
30 800 руб.

Под заказ




[ ... ]   421    422    423    424    425    426    427    428    429    430   [ ... ]

<< Предыдущая | | Следующая >>
Товаров: 5273, страниц: 528.
Показано: с 4201 по 4210.


По запросу "радио!" найдено товаров: 5273



   
 
Краснодар
Солнечная, д. 4 "Б", офис 200
+7 (861) 945-35-55
krasnodar@viva-telecom.org

Омск
7-я Северная, д. 186
+7 (3812) 50-60-00
omsk@viva-telecom.org
ЗакрытьПерейти в корзину
ЗакрытьПерейти в закладки

Для правильной работы сайта мы используем файлы "Cookies".



17 лет опыта и правильных решений от Вива-Телеком
Флагманский сайт и онлайн-магазин компании. Здесь работают профессионалы!
радио!