Осуществляем поиск по запросу:

работы


6921 Unified IP Phone
Cisco 6921 Unified IP Phone  

Cisco 6921 недорогая модель IP-телефона бизнес-класса с поддержкой видео-связи (Cisco UC Phone 6921, Standard Handset).IP телефон Cisco 6921 поддерживает две линии, имеет полнодуплексную громкую связь, поддерживает функцию удержания вызова на каждой из линий, клавиши hold, transfer, conference, трехцветный индикатор состояния линии, функциональные клавиши для более простого пользования функций IP телефона.Дополнительно у модели IP-телефона CP-6921 есть особо эффективный энергосберегающий режим "глубокого сна", снижающий энергопотребление аппаратов на 50% в нерабочие часы.Технические характеристики:Графический монохромный ЖК-дисплей 396 x 81 пикселей, с белой подсветкой и антибликовым покрытием, оптимизированный для работы при разных условиях освещенности2 кнопки линии с трехцветной подсветкой для быстрой идентификации состояния вызова2 порта Ethernet 10/100BASE-TЭнергосберегающий режим "глубокого сна", снижающий энергопотребление аппаратов на 50% в нерабочие часыВозможно подключение видеокамеры VT Camera III и ПО Cisco Unified Video Advantage (приобретаются отдельно) для совершения видеозвонков с помощью ПКПоддержка кодеков: G.711a, G.711, G.729a, G.729b и кодек аудио компрессии G.729abНапряжение питания 48 В DC, подается при помощи опционального блока питания CP-PWR-CUBE-3 или инжектора питания CP-PWR-INJ

Артикул товара: CP-6921-C-K9
21 150 руб.
($176.25)


Под заказ

DPH-150S
D-Link DPH-150S  

Настольный дешевый IP-телефон D-Link DPH-150S позволит одновременно разговаривать по IP-телефону и "серфить" Интернет, выполнять любые другие сетевые задачи на компьютере.Телефон DPH-150S оснащен 1 портом WAN, для подключения к кабельному/DSL-модему или к маршрутизатору. Другой порт LAN позволяет подключить компьютер или ноутбук.D-Link DPH-150S это совокупность невысокой цены с полноценной поддержкой всех необходимых для работы в офисе функций, таких как: поддержка 2 SIP-линий с возможностью независимой настройки, конференц-связью, громкая связью, переводом и переадресацией вызова, черным списком, режимом "не беспокоить" и пр.Небольшой жидкокристаллический дисплей 75x28мм отображает все важные элементы, можно настроить индивидуально, именно для удобства пользователя, отображать номер звонящего, время разговора и много др.IP-телефон при необходимости можно расширить за счёт подключения до пяти специальных модулей DPH-400EDM/E/F3, с 26 клавишами с индикаторами каждый.Технические характеристикиСетевые интерфейсы: • 1 порт WAN 10/100BASE-TX для подключения к Интернет; • 1 порт LAN 10/100BASE-TX для подключения к ПКРазмер LCD-дисплея: 75 x 28 ммОсновные функции: • Поддержка SIP 2.0 (RFC3261) и соответствующих RFC; • Кодеки:G.711 A/U Law, G.723.1, G.729a/b, G.722,G.722.1, G.726; • SIP - 2 SIP линии. Возможно подключение к серверу SIP1 и SIP2 одновременно; • SIP приложения: переадресация вызова/ переадресация / удержание / ожидание / 3 режима разговора; • Управление вызовами: горячая линия, очищение отклоненных вызовов, черный список для определенных отклоненных вызовов, ограничение вызова, не беспокоить, идентификатор вызывающего абонента; • Телефонная книга (до 500 контактных имен и телефонных номеров); • Архив звонков: по 100 записей для входящих, исходящих, пропущенных вызовов; • Поддержка конференц-связи и запись голоса на SIP-серверПоддержка web, telnet и управление с клавиатурыЭлектропитание: • На входе:100-240В переменного тока, 50-60 ГГц; • На выходе: 5В, 1A Размеры: 220×198×75 ммВес: 0.94 кг
9 126 руб.
($76.05)


Под заказ

SIP-T9CM
SkypeMate SIP-T9CM  

VoIP телефон совместимый со стандартом SIPТехнические характеристикиСовместимость со всеми 100 Мб/с Ethernet устройствами Возможность отправления/получения VoIP-вызовов. Поддержка протоколов: SIP 2.0 и SIP 1.0, TCP/UDP/IP, RTP/RTCP, HTTP, ICMP, ARP/RARP, DNS, DHCP, NTP, PPPoE, STUN, TFTP и т.д. Встроенный маршрутизатор, NAT, шлюз, LAN и DMZ порт. Поддержка работы в режиме прокси и Р2Р. Может быть использован с другими SIP-совместимыми программами и терминальными устройствами. Поддерживает различные коды передачи голоса: G.711, G.729AB, G.726, G.723.1 и GSM. Поддержка определения номера (имени) вызывающего/Caller ID. Поддержка ожидания, переадресации вызова, удержания вызова и 3-х сторонней конференции. Регулировка громкости, быстрый набор, адресная книга, флеш и спикерфон. Поддержка входящей/исходящей DTMF передачи. Поддержка VAD (Обнаружение деятельности голоса), CNG (функция подавления шумовых помех), LEC (снижение уровня эха в линии), и AGC (автоматический контроль шума), компенсации потери пакетов и адаптитвного буфера дрожания. Поддерживает обновление программного обеспечения через интернет (HTTP, FTP или TFTP). Регулировка положения наклона телефона. Большой LCD дисплей с подсветкой (2 строки по 16 символов в каждой).Физические характеритикиLAN interface: 1xRJ-45 10/100M Base-T WAN interface: 1xRJ-45 10/100M Base-T Световая индикация: Вкл., спикерфон. Напряжение адаптера питания: Входящее: 100-240 В 50-60 Гц Исходящее: 4.5-5.5 В (DC),
Модель снята с производства
EXP50
Yealink EXP50  

Yealink EXP50 - модуль расширения c цветным 4,3" LCD-дисплеем.Предназначен для работы с IP-телефонами Yealink SIP-T58V, SIP-T58A, SIP-T56A, SIP-T54S и SIP-T52S.EXP50 имеет два USB-порта: 1 - для подключения к SIP-телефону (также в USB-порт на задней части корпуса). 2 - для последовательного подключения другого модуля EXP50 (всего до 3 штук).Также в свободный USB-порт крайнего модуля возможно подключение USB-гарнитуры или флешки для записи разговоров или сохранения скриншотов.Основные характеристики: Цветной LCD-экран 272 х 480.20 кнопок с двухцветным LED-индикатором.3 дополнительные кнопки для переключения страниц экрана.Питание от телефона с использованием 1 модуля (при использовании более 1-го модуля требуется подключение дополнительного блока питания).60 программируемых значений на 3-х страницах экрана Технические характеристики Yealink EXP50:2x UBS 2.0 порта для: - подключения к телефону; - подключения дополнительного модуля расширения EXP50; - подключения проводных и беспроводных USB-гарнитур; - подключения адаптера WF40; - подключения USB-носителя20 кнопок с двухцветным LED-индикатором3 кнопки выбора страниц экрана с LED-индикатором60 программируемых значений на 3-х страницах экранаЦветной 4,3" LCD-экран 272 х 480Программирование клавиш на следующие сценарии: BLF, быстрый набор, интерком, URL, донабор, конференция, переадресация, трансфер, удержание, DND, повторный вызов, перезвонить, голосовая почта, захват группы, парковка, групповое прослушивание, SMS, общая линия, групповое удержание, личное удержаниеЭлектропитание: от телефонаРазмеры, мм.: 197 x 124 x 138 x 43

Артикул товара: EXP50
17 300 руб.

В наличии: О

W73H
Yealink W73H  

Yealink W73H - дополнительная беспроводная трубка W73H.Особенности трубки Yealink W73H:2 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Порт для гарнитуры 3,5 ммРадиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W73H:Поддержка до 2 одновременных вызовов трубки W73H1х RJ45 Ethernet-порт 10/100 Мбит/сРазъем для гарнитуры 3.5 ммЦветной 1.8’’ LCD-экран с разрешением 128 x 160 точекЧастотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораDECT стандарт: CAT-iq 2.0;Время работы в режиме ожидания: 400 часов (в идеальных условиях)Время работы в режиме разговора: 35 часов (в идеальных условиях)Адаптер питания: вход 100-240 В - 50/60 Гц, 0.2 А, выход 5 В, 0.6 А

Артикул товара: W73H
11 204 руб.
10 400 руб.

Под заказ

W70B
Yealink W70B  

Yealink W70B - базовая IP-DECT-станция.Поддерживает работу до 10 DECT-устройств Yealink: DECT-трубок W53H, W56H, W73H, W76H, W59R, DECT-конференц-телефонов CP930W, CP935W и настольного DECT-телефона T54W + DD10K (с цветным экраном).Особенности базы W70B:База поддерживает беспроводные телефоны W73H / W76H.Поддерживает 10 узких каналов и 5 широких каналов для телефонов W73H / W76H.Поддерживает 4-сторонний вызов W73H / W76H.Технические характеристики Yealink W70B:Поддержка 20 одновременных вызововПоддержка 10 трубокПоддержка 10 SIP-аккаунтовПоддержка 6 репитеров на каждую базовую станцию1х RJ45 Ethernet-порт 10/100 Мбит/сЧастотный диапазон 1880-1900 МГцDECT стандарт: CAT-iq 2.0Покрытие: до 50 м в помещении, до 300 м вне помещенияSIP v1 (RFC2543), v2 (RFC3261);SNTP/NTP;VLAN (802.1Q and 802.1P);802.1x, LLDP;STUN Client (NAT Traversal);UDP/TCP/TLS;Режимы работы с сетью: статический/DHCPПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Питание зарядного стакана: DC 5В / 600мAПитание базы: DC 5В / 600мA

Артикул товара: W70B
10 327 руб.
9 600 руб.

Под заказ

EXP43
Yealink EXP43  

Yealink EXP43 - модуль расширения BLF-кнопок.Предназначен для работы с IP-телефонами серии Т4U: Yealink SIP-T43U, Yealink SIP-T46U и Yealink SIP-T48U.Значения 20 программируемых кнопок отображаются на трех страницах, в память модуля расширения можно внести до 60 дополнительных значений.EXP43 имеет 2x USB-порта: 1 - для подключения к SIP-телефону (в USB-порт на задней части корпуса). 2 - для последовательного подключения другого модуля EXP43 (всего до 3 штук в цепи).В свободный USB-порт последнего модуля можно подключить USB-гарнитуру или USB-носитель для записи разговоров или сохранения скриншотов.Технические характеристики Yealink EXP43:2 порта USB(2.0)20 кнопок с двухцветным LED-индикатором3 дополнительные кнопки для переключения страниц экранаЦветной LCD-экран 4.3" 272 х 480Двухцветный LED-индикатор (красный или зеленый) для обозначения информации о статусе абонента (BLF)Программирование клавиш на следующие сценарии: BLF, быстрый набор, интерком, URL, донабор, конференция, переадресация, трансфер, удержание, DND, повторный вызов, перезвонить, голосовая почта, захват группы, парковка, групповое прослушивание, SMS, общая линия, групповое удержание, личное удержание60 программируемых значений на 3 страницах экранаПоследовательное соединение до 3 модулей (при использовании более 1 модуля требуется подключение дополнительного блока питания)Питание от телефона, если используется только один модульРазмеры, мм.: 196,5 x 124 x 137,5 x 42,6

Артикул товара: EXP43
13 600 руб.

Под заказ

W71H
Yealink W71H  

Yealink W71H - дополнительная беспроводная трубка комплекта W71P.Особенности трубки Yealink W71H:Черно-белый LCD-экран 1.8" с разрешением 128 х 1602 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Радиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W73H:Поддержка до 2 одновременных вызовов трубки W71H1х RJ45 Ethernet-порт 10/100 Мбит/сЧерно-белый LCD-экран 1.8" с разрешением 128 х 160Частотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораDECT стандарт: CAT-iq 2.0;Время работы в режиме ожидания: 340 часов (в идеальных условиях)Время работы в режиме разговора: 30 часов (в идеальных условиях)Адаптер питания: вход 100-240 В - 50/60 Гц, 0.2 А, выход 5 В, 0.6 А

Артикул товара: W71H
8 876 руб.

Под заказ

W52P
Yealink W52P  

Yealink W52P беспроводной IP-телефон - это комплект трубки и базы.База подключается к внутренней компьютерной сети посредством порта RJ45 10/100M, а связь с трубкой осуществляется в частотном диапазоне 1880-1900 МГц.Основные характеристики набора, это поддержка 4-х одновременных вызовов, поддержка до 5-ти трубок W52H, поддержка 5-ти SIP-аккаунтов с независимой настройкой, поддержка 6-ти репитеров Yealink RT10 для увеличения зоны покрытия базы.Технические характеристики Yealink W52P:Поддержка 4-х одновременных вызововПоддержка 5-ти трубок W52HПоддержка 5-ти SIP-аккаунтов с независимой настройкойПоддержка 6-ти репитеров Yealink RT10 для увеличения зоны покрытия базы1 х RJ45 Ethernet-порт 10/100Мбит/сРазъем для гарнитуры 2.5ммПорт Mini-USB для обновления ПО трубкиЦветной 1.8’’ LCD-экран с разрешением 128x160 точекЧастотный диапазон 1880-1900 МГцПокрытие: 50м в помещении, 300м вне помещенияЗвук формата HD: HD динамик трубки и громкой связи; HD кодек G.722Звуковой диапазон от 50Гц до 7кГцПоддержка широкополосного кодека G.722, поддержка стандартных кодеков G.711(А/μ), G.726, G.729AB, G.723.1., iLBCПолностью русифицирован, клавиатура с русским алфавитомТелефонная книга: 100 записей (хранение в трубке), 500 записей (хранение в базе), экспорт/импорт записной книги, удаленная записная книга (XML), черный список, история звонков (100 записей), быстрый и ускоренный набор, правила набора номераУдержание и ожидание вызова, переадресация и перевод звонка, режим DND, конференц-связь, захват вызова, интерком-вызовы (в том числе групповой интерком-вызов: Paging), горячая линия, автоответ, экстренный вызовГолосовая почтаУправление и настройка телефона с клавиатуры, через Web-интерфейс или удаленноЦентрализованная установка, настройка, обновление конфигурации и программного обеспечения через функцию Autoprovision (TFTP/FTP/HTTP/HTTPS/PNP/DHCP)Поддержка протокола TR069.12 цифровых кнопок, 5 навигационных кнопок, 6 кнопок c возможностью программированияПоддержка протокола SIP 2.0 (RFC3261)Транспорт: UDP, TCP, TLSПоддержка NAT transverse: режим STUN. Режимы звонка: Peer-to-Peer, SIP Proxy3 режима работы с сетью: DHCP/статический IP-адрес/PPPoEПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Питание зарядного стакана: DC 5В / 600мAПитание базы: DC 5В / 600мA

Артикул товара: W52P
Модель снята с производства
W56P
Yealink W56P  

Yealink W56P беспроводной IP-телефон - это комплект трубки и базы.Поддерживает до 5-ти SIP-аккаунтов с независимой настройкой. Поддержка 4-х одновременных вызовов.Модель Yealink W56P снята с производства, замена производителем на Yealink W60P.Возможно подключить к базе до 5-ти трубок Yealink W52H или Yealink W56H.Трубка Yealink W56H оснащена более мощным аккумулятором, выдерживает до 30 часов в режиме разговора, 400 часов в режиме ожидания.Цветной LCD-экран с разрешением 2.4" 240*320 пикселейБаза подключается к внутренней компьютерной сети посредством порта RJ45 10/100M, а связь с трубкой осуществляется в частотном диапазоне 1880-1900 МГц.Технические характеристики Yealink W56P:Поддержка 4-х одновременных вызововПоддержка 5-ти трубок Yealink W52H или Yealink W56HПоддержка 5-ти SIP-аккаунтов с независимой настройкой1х RJ45 Ethernet-порт 10/100Мбит/сРазъем для гарнитуры 3.5ммЦветной 2.4’’ LCD-экран с разрешением 240x320 точекЧастотный диапазон 1880-1900 МГцПокрытие: 20~50м в помещении, до 300м вне помещенияFull-duplex (полнодуплексная) громкая связьDTMF: In-band, Out-of-band (RFC2833), SIP INFOШирокополосный кодек: G.722Кодеки: G.711(A/u), G.723, G.726, G.729, iLBCVAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)Поддержка VQ-RTCPXR (RFC6035) Paging, интерком, автоответУдержание вызова, трансфер, 3-х сторонняя конференцияРежим ожидания вызова, отключение микрофона, DND (не беспокоить)Повторный набор номера, отображение Caller IDАнонимный вызов, переадресация (всегда/занятости/не ответу)Быстрый набор, голосовая почта, MWI (Message Waiting Indication)Локальная записная книга на 500 контактов (хранятся на базовой станции)12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораSIPv1 (RFC2543), SIPv2 (3261)SNTP/NTPVLAN (802.1Q/p)802.1x, LLDPПоддержка STUN-сервераUDP, TCP, TLSРежимы работы с сетью: статический/DHCP/PPPoEПоддержка резервирования SIP-сервераHTTP/HTTPS-серверПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Питание зарядного стакана: DC 5В / 600мAПитание базы: DC 5В / 600мA

Артикул товара: W56P
Модель снята с производства



[ ... ]   141    142    143    144    145    146    147    148    149    150   [ ... ]

<< Предыдущая | | Следующая >>
Товаров: 3061, страниц: 307.
Показано: с 1431 по 1440.


По запросу "работы" найдено товаров: 3061



   
 
Краснодар
Солнечная, д. 4 "Б", офис 200
+7 (861) 945-35-55
krasnodar@viva-telecom.org

Омск
7-я Северная, д. 186
+7 (3812) 50-60-00
omsk@viva-telecom.org
ЗакрытьПерейти в корзину
ЗакрытьПерейти в закладки

Для правильной работы сайта мы используем файлы "Cookies".



17 лет опыта и правильных решений от Вива-Телеком
Флагманский сайт и онлайн-магазин компании. Здесь работают профессионалы!
работы