Осуществляем поиск по запросу:

гарнитуры


W76P
Yealink W76P  

Yealink W76P DECT-система - комплект беспроводной трубки W56H и базы W70B.Особенности базы W70B:База поддерживает беспроводные телефоны W73H / W76H.Поддерживает 10 узких каналов и 5 широких каналов для телефонов W73H / W76H.Поддерживает 4-сторонний вызов W73H / W76H.Особенности трубки Yealink W56H:Недорогая DECT трубка3.5 мм порт для гарнитурыРадиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W76P:Поддержка до 20 одновременных вызовов базы W70BПоддержка до 2 одновременных вызовов трубки W56HПоддержка 10-ти трубок Yealink W56H, базы W70BПоддержка 10-ти SIP-аккаунтов базы W70BПоддержка 6 репитеров на каждую базовую станцию (RT30)1х RJ45 Ethernet-порт 10/100 Мбит/сРазъем для гарнитуры 3.5 мм2.4" цветной дисплей с разрешением 240 х 320Частотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораSIP v1 (RFC2543), v2 (RFC3261);SNTP/NTP;VLAN (802.1Q and 802.1P);802.1x, LLDP;STUN Client (NAT Traversal);UDP/TCP/TLSПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А

Артикул товара: W76P
19 700 руб.

Под заказ

AX83H
Yealink AX83H  

Yealink AX83H - беспроводной WiFi телефон AX83H с цветным дисплеем 2,4" и встроенным 2-диапазонным модулем Wi-Fi 2,4/5 ГГц стандарта 6.Особенности трубки Yealink AX83H:Поддерживает регистрацию до 4 SIP-аккаунтов.Оснащен встроенными модулем Bluetooth 5.0 для подключения беспроводной гарнитуры.Технические характеристики Yealink W73P:4 SIP-линии2.4" TFT-дисплей с разрешением 240 x 320Встроенный 2-диапазонный модуль Wi-Fi: стандарт: 2,4 и 5 ГГц IEEE802.11 a/b/g/n/ac/axроуминг: IEEE802.11 k/r/vВстроенный модуль Bluetooth 5.0Поддержка IPv4/IPv6SIP v1 (RFC2543), v2 (RFC3261)Разъем 3,5 мм для гарнитурыАккумулятор 2000 mAh Lithium-ionБлок питания: вход AC 100~240 B, выход DC 5 В/1,2 АUSB Type-С для зарядкиГабариты: 151 x 49,5 x 21 ммРабочая температура: 0~40 °С

Артикул товара: AX83H
16 765 руб.
15 088 руб.

Под заказ

SIP-T44U
Yealink SIP-T44U  

IP-телефон Yealink SIP-T44U с 2-мя USB-портами для возможности подключения Wi-Fi и Bluetooth-модулей, USB-гарнитуры и USB-носителя для записи разговора.Оснащен цветным LCD-экраном, с разрешением 320х240.Блок питания в комплекте не поставляется.Технические характеристики Yealink SIP-T44U:12 телефонных линий2х RJ45 Ethernet-порта 10/100/1000 Мбит/с2x USB-порта1х RJ9 для подключения трубки1х RJ9 для подключения гарнитурыГрафический 2.8" цветной LCD-экран с разрешением 320 х 240Поддержка PoE (IEEE 802.3af), класс 3Потребление через POE: 2.0 - 4.9 Вт8 кнопок линий с индикаторами и возможностью программирования (до 21 значения на трех страницах экрана)Блок питания: Вход AC 100-240 В, Выход DC 5В /1,2 А. (Не входит в комплект поставки)Размеры, мм.: 215 * 206 * 175 * 52

Артикул товара: SIP-T44U
14 949 руб.

Под заказ

SIP-T44W
Yealink SIP-T44W  

IP-телефон Yealink SIP-T44W со встроенным Bluetooth 4.2 и 2-диапазонным Wi-Fi 2,4/5 ГГц.Оснащен цветным LCD-экраном, с разрешением 320х240.Блок питания в комплекте не поставляется.Технические характеристики Yealink SIP-T44W:12 телефонных линийВстроенный двухдиапазонный Wi-Fi: 2.4/5 ГГц (802.11a/b/g/n/ac)Встроенный Bluetooth 4.22х RJ45 Ethernet-порта 10/100/1000 Мбит/с2x USB-порта1х RJ9 для подключения трубки1х RJ9 для подключения гарнитурыГрафический 2.8" цветной LCD-экран с разрешением 320 х 240Поддержка PoE (IEEE 802.3af), класс 3Потребление через POE: 2.0 - 5.2 Вт8 кнопок линий с индикаторами и возможностью программирования (до 21 значения на трех страницах экрана)Блок питания: Вход AC 100-240 В, Выход DC 5В /2 А. (Не входит в комплект поставки)Размеры, мм.: 225 * 206 * 175 * 52

Артикул товара: SIP-T44W
15 659 руб.

Под заказ

SIP-T19 E2
Yealink SIP-T19 E2  

Недорогой офисный IP-телефон Yealink SIP-T19 E2 без PoE.Основные характеристики модели:2х RJ45 Ethernet-порта 10/100Мбит/с.1 телефонная линия.Удержание, отключение микрофона, DND (не беспокоить).Быстрый набор, горячая линия.Переадресация, режим ожидания, трансфер.Групповое прослушивание, SIP SMS, экстренные вызовы.3-х сторонняя конференция.Технические характеристики Yealink SIP-T19 E2:1 телефонная линия2х RJ45 Ethernet-порта 10/100Мбит/с1х RJ9 для подключения трубки1х RJ9 для подключения гарнитурыГрафический 2,3" LCD-экран с разрешением 132х64Широкополосный кодек: G.722Кодеки: G.711 (A/u), G.729AB, G.726, iLBCУдержание, отключение микрофона, DND (не беспокоить), быстрый набор, горячая линия, переадресация, режим ожидания, трансфер, SIP SMS, экстренные вызовы, 3-х сторонняя конференция5 навигационных клавиш с возможностью программирования2 функциональных клавиш с возможностью перепрограммирования: трансфер, откл/вкл. микрофона4 функциональных клавиш без возможности перепрограммирования: гарнитура, повторный набор номера, громкая связь, голосовая почтаБлок питания: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6АРазмеры, мм.: 185 * 188 * 143 * 38

Артикул товара: SIP-T19 E2
Модель снята с производства
SIP-T19P E2
Yealink SIP-T19P E2  

Недорогой офисный IP-телефон Yealink SIP-T19P E2 с возможностью питания по PoE.Основные характеристики модели:2 х RJ45 Ethernet-порта 10/100Мбит/с.1 телефонная линия.Удержание, отключение микрофона, DND (не беспокоить).Быстрый набор, горячая линия.Переадресация, режим ожидания, трансфер.Групповое прослушивание, SIP SMS, экстренные вызовы.3-х сторонняя конференция.Возможна поставка без блока питанию, с соразмерным уменьшением цены комплекта.Технические характеристики Yealink SIP-T19P E2:1 телефонная линия2х RJ45 Ethernet-порта 10/100Мбит/с1х RJ9 для подключения трубки1х RJ9 для подключения гарнитурыГрафический 2,3" LCD-экран с разрешением 132х64Поддержка PoE (IEEE 802.3af) Class 2Потребление через PoE: 1.2 – 2.5ВтШирокополосный кодек: G.722Кодеки: G.711 (A/u), G.729AB, G.726, iLBCУдержание, отключение микрофона, DND (не беспокоить), быстрый набор, горячая линия, переадресация, режим ожидания, трансфер, SIP SMS, экстренные вызовы, 3-х сторонняя конференция5 навигационных клавиш с возможностью программирования2 функциональных клавиш с возможностью перепрограммирования: трансфер, откл/вкл. микрофона4 функциональных клавиш без возможности перепрограммирования: гарнитура, повторный набор номера, громкая связь, голосовая почтаБлок питания: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6АРазмеры, мм.: 185 * 188 * 143 * 38

Артикул товара: SIP-T19P E2
Модель снята с производства
SIP-T23P
Yealink SIP-T23P  

Недорогой офисный IP-телефон Yealink SIP-T23P с возможностью питания по PoE.Модель Yealink SIP-T23P снята с производства, замена производителем на Yealink SIP-T33P.Основные характеристики модели:2 х RJ45 Ethernet-порта 10/100Мбит/с.3 телефонные линии.Удержание, отключение микрофона, DND (не беспокоить).Быстрый набор, горячая линия, Переадресация, режим ожидания, трансфер.Групповое прослушивание, SIP SMS.3-х сторонняя конференция.Правила набора, XML-браузер, Action URL/URI.Технические характеристики Yealink SIP-T23P:3 телефонные линии2 х RJ45 Ethernet-порта 10/100Мбит/с1хRJ9 для подключения трубки1хRJ9 для подключения гарнитуры2.8" LCD-экран с разрешением 132х64 с подсветкойПоддержка PoE (IEEE 802.3af) Class 2Потребление через PoE: 0.96 – 1.96ВтHD голос: HD трубка, HD микрофон громкой связиШирокополосный кодек: G.722Кодеки: G.711(A/u), G.729AB, G.726, ILBCDTMF: In-band, Out-of-band (RFC2833), SIP INFO и Auto or SIP INFOУдержание, отключение микрофона, DND (не беспокоить), быстрый набор, горячая линия, переадресация, режим ожидания, трансфер, SIP SMS, экстренные вызовы, 3-х сторонняя конференция32 кнопки клавиатуры, включающая 9 функциональных кнопок3 клавиши линий с двухцветными светодиодами с возможностью программирования5 навигационных клавиш с возможностью программирования1 функциональная клавиша с возможностью перепрограммирования: трансфер3 функциональных клавиш без возможности перепрограммирования: гарнитура, повторный набор номера, громкая связь1 функциональная клавиша двойного назначения "Х" с возможностью программирования: - отключение микрофона (во время разговора); - кнопка выхода/отмены (при настройке телефона)Блок питания: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6АРазмеры, мм.: 209 * 188 * 150 * 41

Артикул товара: SIP-T23P
Модель снята с производства
SIP-T27P
Yealink SIP-T27P  

IP-телефон с большим дисплеем Yealink SIP-T27P с возможностью питания по PoE.Программируемые кнопки расположены по четыре с каждой стороны от дисплея. При этом одна из клавиш используется для перелистывания страниц экранного меню, что в сумме позволяет задать для них до 21 программируемого значения, которые отображаются непосредственно на экране телефона.EXT-порт позволит подключить до 6 модулей расширения или использовать Yealink EHS36 для беспроводных гарнитур.2 х RJ45 Ethernet-порта 10/100 Мбит/с1 х RJ9 для подключения трубки1 х RJ9 для подключения гарнитуры1 x RJ12 для подключения дополнительных модулей расширения (EXP20). Возможно подключение до 6 модулей расширения.Изменяемый угол наклона (2 положения), возможность крепления к стене.Технические характеристики Yealink SIP-T27P:6 телефонных линий2 х RJ45 Ethernet-порта 10/100 Мбит/с1 х RJ9 для подключения трубки1 х RJ9 для подключения гарнитуры1 x RJ12 для подключения дополнительных модулей расширения (EXP20), до 6 модулей расширения3.66" LCD-экран с разрешением 240x120 с подсветкойПоддержка PoE (IEEE 802.3af) Class 2Потребление через PoE: 1.6 – 5.94ВтHD голос: HD трубка, HD микрофон громкой связиШирокополосный кодек: G.722Кодеки: G.711(A/u), G.723.1, G.729AB, G.726, iLBCDTMF: In-band, Out-of-band (RFC 2833) и SIP INFOУдержание, отключение микрофона, DND (не беспокоить), быстрый набор, горячая линия, переадресация, режим ожидания, трансфер, SIP SMS, экстренные вызовы, 3-х сторонняя конференция8 клавиш линий с двухцветными светодиодами с возможностью программирования (до 21-ого значения на 3-х страницах экрана)6 навигационных клавиш с возможностью программирования4 контекстно-зависимые динамически программируемые XML-клавиши4 функциональные клавиши с возможностью перепрограммирования: конференция, удержание, трансфер, отключение микрофона.2 функциональные клавиши без возможности перепрограммирования: повторный набор номера, громкая связь2 функциональные клавиши со светодиодом без возможности перепрограммирования: доступ к голосовой почте, гарнитураБлок питания: Вход AC 100-240В, Выход DC 5В/1.2АРазмеры, мм.: 265 * 210 * 171 * 54

Артикул товара: SIP-T27P
Модель снята с производства
SIP-T29G
Yealink SIP-T29G  

IP-телефон с большим дисплеем Yealink SIP-T29G с возможностью питания по PoE.Цветной TFT-дисплей высокого разрешения, технология Yealink Optima HD позволяет передавать звук голоса собеседника особенно четко и реалистично.Расположение программируемых кнопок позволяет подписывать их значения непосредственно на экране телефона. Переключение этих значений достигается сменой страниц экранного меню.Телефон обладает возможностью подключения модулей расширения программируемых кнопок, беспроводных гарнитур через электронный микролифт EHS36 или Bluetooth-гарнитур через USB-адаптер BT40.Технические характеристики Yealink SIP-T29G:16 телефонных линий2х RJ45 Ethernet-порта 10/100/1000 Мбит/с1х RJ9 для подключения трубки1х RJ9 для подключения гарнитуры1x RJ12 для подключения дополнительных модулей расширения (EXP20), до 6 модулей расширения.1x USB 2.0 для подключения USB-адаптера Yealink BT40TFT цветной экран 4.3" LCD-экран с разрешением 480x272 с подсветкойПоддержка PoE (IEEE 802.3af) Class 3Потребление через PoE: 1.8 – 5.4ВтHD голос: HD трубка, HD микрофон громкой связиШирокополосный кодек: G.722Кодеки: G.711(A/u), G.729AB, G.723.1, G.726, ILBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO и Auto or SIP INFOУдержание, отключение микрофона, DND (не беспокоить), быстрый набор, горячая линия, переадресация, режим ожидания, трансфер, SIP SMS, экстренные вызовы, 3-х сторонняя конференция10 клавиш линий с двухцветными светодиодами с возможностью программирования (до 27-ми значений на 3-х страницах экрана)4 контекстно-зависимые динамически программируемые XML-клавиши6 навигационных клавиш с возможностью программирования4 функциональные клавиши с возможностью перепрограммирования: конференция, удержание, трансфер, отключение микрофона.2 функциональные клавиши без возможности перепрограммирования: повторный набор номера, громкая связь2 функциональные клавиши со светодиодом без возможности перепрограммирования: доступ к голосовой почте, гарнитураБлок питания: вход AC 100-240В, выход DC 5В/2АРазмеры, мм.: 244 * 213 * 185 * 54

Артикул товара: SIP-T29G
Модель снята с производства
SIP-T40P
Yealink SIP-T40P  

IP-телефон Yealink SIP-T40P с возможностью питания по PoE.3 SIP-аккаунта с независимой настройкойУдержание, отключение микрофона, DND (не беспокоить)Быстрый набор, горячая линияПереадресация, режим ожидания, трансферГрупповое прослушивание, SIP SMS, экстренные вызовы3-х сторонняя конференция.Блок питания в комплекте не поставляется.Технические характеристики Yealink SIP-T40P:3 телефонных линий2 х RJ45 Ethernet-порта 10/100Мбит/с1 х RJ9 для подключения трубки1 х RJ9 для подключения гарнитуры1 x RJ12 для подключения адаптера беспроводных гарнитур (EHS36)Графический 2,3" LCD-экран с разрешением 132х64 с подсветкойПоддержка PoE (IEEE 802.3af) Class 2Потребление через PoE: 1.7 – 3.2ВтHD голос: HD трубка, HD микрофон громкой связиШирокополосный кодек: G.722Кодеки: G.711(A/u), G.729AB, G.726DTMF: In-band, Out-of-band (RFC2833), SIP INFO и Auto or SIP INFOУдержание, отключение микрофона, DND (не беспокоить), быстрый набор, горячая линия, переадресация, режим ожидания, трансфер, SIP SMS, экстренные вызовы, 3-х сторонняя конференция3 клавиши линий с двухцветными светодиодами с возможностью программирования4 контекстно-зависимые динамически программируемые XML-клавиши6 навигационных клавиш с возможностью перепрограммирования1 функциональная клавиша со светодиодами с возможностью программирования: отключение звука4 функциональные клавиши без возможности перепрограммирования: доступ к голосовой почте, гарнитура, повторный набор номера, громкая связьБлок питания: Вход 100-240В ~50/60Гц; Выход 5В, 0.6А. (Не входит в комплект поставки)Размеры, мм.: 212 * 189 * 175 * 54

Артикул товара: SIP-T40P
Модель снята с производства



[ ... ]   11    12    13    14    15    16    17    18    19    20   [ ... ]

<< Предыдущая | | Следующая >>
Товаров: 276, страниц: 28.
Показано: с 181 по 190.


По запросу "гарнитуры" найдено товаров: 276



   
 
Краснодар
Солнечная, д. 4 "Б", офис 200
+7 (861) 945-35-55
krasnodar@viva-telecom.org

Омск
7-я Северная, д. 186
+7 (3812) 50-60-00
omsk@viva-telecom.org
ЗакрытьПерейти в корзину
ЗакрытьПерейти в закладки

Для правильной работы сайта мы используем файлы "Cookies".



Антенны Anli в Краснодаре
Свежая новость от Вива-Телеком
гарнитуры