Осуществляем поиск по запросу:

Томск


D315
Snom D315  

Проводной IP-телефон Snom D315 с возможностью закрепить на стене без дополнительных приспособлений.Основные характеристики модели:2-портовый гигабитный коммутатор Ethernet (RJ45)4x SIP-аккаунта.Графический экран высокого разрешения32 функциональных клавиши с самоназначением (8 физических)Настенное крепление.Блок питания в комплекте не поставляется.Технические характеристики Snom D315:Общие характеристики:4 учетных записи SIP2-портовый гигабитный коммутатор Ethernet (RJ45)PoE: IEEE 802.3af, Class 1Питание: Входное напряжение 5В постоянного тока, максимальное 5 Вт (блок питания не входит в комплект)Трубка: 4P4C коннекторГарнитура (проводная): 4P4C коннектор беспроводное подключение через snom EHS Advanced, USB-гарнитураРазмеры: 18,5 x 20,0 x 12,0 см.Вес: 720 гр.Пользовательский интерфейс:Графический экран высокого разрешения5 программируемых функциональных клавиш с красными светодиодамиWeb-сервер:Автоматическая загрузка настроек через HTTP/HTTPS/TFTPSIP (RFC3261)DHCP, NTP

Артикул товара: 00004258
Цена по запросу

Под заказ
W73H
Yealink W73H  

Yealink W73H - дополнительная беспроводная трубка W73H.Особенности трубки Yealink W73H:2 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Порт для гарнитуры 3,5 ммРадиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W73H:Поддержка до 2 одновременных вызовов трубки W73H1х RJ45 Ethernet-порт 10/100 Мбит/сРазъем для гарнитуры 3.5 ммЦветной 1.8’’ LCD-экран с разрешением 128 x 160 точекЧастотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораDECT стандарт: CAT-iq 2.0;Время работы в режиме ожидания: 400 часов (в идеальных условиях)Время работы в режиме разговора: 35 часов (в идеальных условиях)Адаптер питания: вход 100-240 В - 50/60 Гц, 0.2 А, выход 5 В, 0.6 А

Артикул товара: W73H
11 204 руб.
10 400 руб.

Под заказ

W79P
Yealink W79P  

Yealink W79P DECT-система - комплект беспроводной трубки W59R и базы W70B.Особенности базы W70B:База поддерживает беспроводные телефоны W73H / W76H.Поддерживает 10 узких каналов и 5 широких каналов для телефонов W73H / W76H.Поддерживает 4-сторонний вызов W73H / W76H.Особенности трубки Yealink W59R:Cертифицированная степень защиты корпуса IP67Полностью совместимый с микросотовой системой Yealink W80Литиевый аккумулятор емкостью 1460 мАч.Встроенный Bluetooth3.5 мм порт для гарнитурыРадиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W79P:Поддержка до 20 одновременных вызовов базы W70BПоддержка до 2 одновременных вызовов трубки W59RПоддержка 10-ти трубок Yealink W59R, базы W70BПоддержка 10-ти SIP-аккаунтов базы W70BПоддержка 6 репитеров на каждую базовую станцию (RT30)Встроенный Bluetooth-модуль1х RJ45 Ethernet-порт 10/100 Мбит/сРазъем для гарнитуры 3.5 ммЦветной 1.8’’ LCD-экран с разрешением 128 x 160 точекЧастотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораSIP v1 (RFC2543), v2 (RFC3261);SNTP/NTP;VLAN (802.1Q and 802.1P);802.1x, LLDP;STUN Client (NAT Traversal);UDP/TCP/TLSПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А

Артикул товара: W79P
30 800 руб.

Под заказ

DPH-120SE
D-Link DPH-120SE  

Настольный, самый простой IP-телефон D-Link DPH-120SE с PoE питанием, для голосовой связи, используя локальную (компьютерную) сеть.Телефон DPH-120SE с WAN-портом поддерживающим технологию Power over Ethernet (PoE).Телефон также оснащен разъемом для подключения гарнитуры и поддерживает 2 сервера SIP, кодек G.722, протокол SRTP и опцию Voice VLANПроизводитель предусмотрел 2 (две) модификации: F1 - без настенного крепления, F2 - с настенным креплением.Технические характеристики D-Link DPH-120SE:Интерфейсы: 1 порт WAN 10/100Base-TX с разъемом RJ-45 для подключения к сети Интернет1 порт LAN 10/100Base-TX с разъемом RJ-45 для подключения к ПК1 порт с разъемом RJ-9 для подключения гарнитуры1 порт с разъемом RJ-9 для подключения телефонной трубкиДисплей: с точечной матрицейразрешение 128 x 48 пикселейОсновные функции: Поддержка SIP2.0 (RFC3261)Поддержка 2 серверов SIP и резервных прокси-серверов SIPПоддержка SIP UDP / TCP/ TLSПоддержка домена SIP, аутентификации SIP (нет, основная, MD5), имени сервера DNS, Peer to Peer / IP CallЭлектропитание: адаптер питания 5В, 0,6A (не входит в комплект поставки)Питание по кабелю Ethernet (PoE) 802.3afРазмеры: 250 x 205 x 60 ммВес: 0,84 кг
8 274 руб.
($68.95)


Под заказ

DPH-200SE
D-Link DPH-200SE  

IP-телефон с цветным дисплеем D-Link DPH-200SE для использования в гостиничном бизнесе.DPH-200SE оснащен одним портом WAN 10/100Base-TX с поддержкой PoE и одним портом LAN 10/100Base-TXПоддерживает 1 сервер SIP, кодек G.722, протокол SRTP и множество полезных функций, включая перевод вызова, удержание вызова и повторный наборТехнические характеристики D-Link DPH-200SE:Интерфейсы: Порт WAN 10/100Base-TX с поддержкой PoE для подключения к сети ИнтернетПорт LAN 10/100Base-TX для подключения к ПКПорт с разъемом RJ-9 для подключения телефонной трубкиUSB-порт для подзарядки мобильных устройствДисплей: Цветной ЖК-дисплейРазрешение: 480x320 пикселейОсновные функции: Поддержка SIP2.0 (RFC 3261)• Поддержка 1 сервера SIP и резервных прокси-серверов SIP• Поддержка SIP UDP / TCP / TLS• Поддержка домена SIP, аутентификации SIP (нет, основная, MD5), имени сервера DNS, Peer to Peer / IP CallЭлектропитание: адаптер питания 5В, 1A (не входит в комплект поставки)Размеры: 213 x 170 x 130 мм
12 479 руб.
($103.99)


Под заказ

W76P
Yealink W76P  

Yealink W76P DECT-система - комплект беспроводной трубки W56H и базы W70B.Особенности базы W70B:База поддерживает беспроводные телефоны W73H / W76H.Поддерживает 10 узких каналов и 5 широких каналов для телефонов W73H / W76H.Поддерживает 4-сторонний вызов W73H / W76H.Особенности трубки Yealink W56H:Недорогая DECT трубка3.5 мм порт для гарнитурыРадиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W76P:Поддержка до 20 одновременных вызовов базы W70BПоддержка до 2 одновременных вызовов трубки W56HПоддержка 10-ти трубок Yealink W56H, базы W70BПоддержка 10-ти SIP-аккаунтов базы W70BПоддержка 6 репитеров на каждую базовую станцию (RT30)1х RJ45 Ethernet-порт 10/100 Мбит/сРазъем для гарнитуры 3.5 мм2.4" цветной дисплей с разрешением 240 х 320Частотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораSIP v1 (RFC2543), v2 (RFC3261);SNTP/NTP;VLAN (802.1Q and 802.1P);802.1x, LLDP;STUN Client (NAT Traversal);UDP/TCP/TLSПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А

Артикул товара: W76P
19 700 руб.

Под заказ

W71P
Yealink W71P  

Yealink W71P - комплект беспроводной трубки W71H и базы W70B.Серия W71 поддерживают те же технологии и имеют тот же набор функций, что и устройства серии W73, однако за счет монохромного экрана отличаются от старшей линейки более выгодной стоимостью.Особенности базы W70B:База поддерживает беспроводные телефоны W71H, W73H / W76H.Поддерживает 10 узких каналов и 5 широких каналов для телефонов W71H, W73H / W76H.Поддерживает 4-сторонний вызов W71H, W73H / W76H.Особенности трубки Yealink W71H:2 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Радиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W71P:Поддержка до 20 одновременных вызовов базы W70BПоддержка до 2 одновременных вызовов трубки W71HПоддержка 10-ти трубок Yealink W71H, базы W70BПоддержка 10-ти SIP-аккаунтов базы W70B1х RJ45 Ethernet-порт 10/100 Мбит/сЧерно-белый LCD-экран 1.8" с разрешением 128 х 160Частотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора SIP v1 (RFC2543), v2 (RFC3261)SNTP/NTPVLAN (802.1Q and 802.1P)802.1x, LLDPSTUN Client (NAT Traversal)UDP/TCP/TLSIP assignment: static/DHCPПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Питание зарядного стакана: DC 5В / 600мAПитание базы: DC 5В / 600мA

Артикул товара: W71P
13 780 руб.

Под заказ

W71H
Yealink W71H  

Yealink W71H - дополнительная беспроводная трубка комплекта W71P.Особенности трубки Yealink W71H:Черно-белый LCD-экран 1.8" с разрешением 128 х 1602 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Радиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W73H:Поддержка до 2 одновременных вызовов трубки W71H1х RJ45 Ethernet-порт 10/100 Мбит/сЧерно-белый LCD-экран 1.8" с разрешением 128 х 160Частотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораDECT стандарт: CAT-iq 2.0;Время работы в режиме ожидания: 340 часов (в идеальных условиях)Время работы в режиме разговора: 30 часов (в идеальных условиях)Адаптер питания: вход 100-240 В - 50/60 Гц, 0.2 А, выход 5 В, 0.6 А

Артикул товара: W71H
8 876 руб.

Под заказ

SIP-T27P
Yealink SIP-T27P  

IP-телефон с большим дисплеем Yealink SIP-T27P с возможностью питания по PoE.Программируемые кнопки расположены по четыре с каждой стороны от дисплея. При этом одна из клавиш используется для перелистывания страниц экранного меню, что в сумме позволяет задать для них до 21 программируемого значения, которые отображаются непосредственно на экране телефона.EXT-порт позволит подключить до 6 модулей расширения или использовать Yealink EHS36 для беспроводных гарнитур.2 х RJ45 Ethernet-порта 10/100 Мбит/с1 х RJ9 для подключения трубки1 х RJ9 для подключения гарнитуры1 x RJ12 для подключения дополнительных модулей расширения (EXP20). Возможно подключение до 6 модулей расширения.Изменяемый угол наклона (2 положения), возможность крепления к стене.Технические характеристики Yealink SIP-T27P:6 телефонных линий2 х RJ45 Ethernet-порта 10/100 Мбит/с1 х RJ9 для подключения трубки1 х RJ9 для подключения гарнитуры1 x RJ12 для подключения дополнительных модулей расширения (EXP20), до 6 модулей расширения3.66" LCD-экран с разрешением 240x120 с подсветкойПоддержка PoE (IEEE 802.3af) Class 2Потребление через PoE: 1.6 – 5.94ВтHD голос: HD трубка, HD микрофон громкой связиШирокополосный кодек: G.722Кодеки: G.711(A/u), G.723.1, G.729AB, G.726, iLBCDTMF: In-band, Out-of-band (RFC 2833) и SIP INFOУдержание, отключение микрофона, DND (не беспокоить), быстрый набор, горячая линия, переадресация, режим ожидания, трансфер, SIP SMS, экстренные вызовы, 3-х сторонняя конференция8 клавиш линий с двухцветными светодиодами с возможностью программирования (до 21-ого значения на 3-х страницах экрана)6 навигационных клавиш с возможностью программирования4 контекстно-зависимые динамически программируемые XML-клавиши4 функциональные клавиши с возможностью перепрограммирования: конференция, удержание, трансфер, отключение микрофона.2 функциональные клавиши без возможности перепрограммирования: повторный набор номера, громкая связь2 функциональные клавиши со светодиодом без возможности перепрограммирования: доступ к голосовой почте, гарнитураБлок питания: Вход AC 100-240В, Выход DC 5В/1.2АРазмеры, мм.: 265 * 210 * 171 * 54

Артикул товара: SIP-T27P
Модель снята с производства
SIP-T42G
Yealink SIP-T42G  

IP-телефон Yealink SIP-T42G с возможностью питания по PoE и гигабитным портом.Модель Yealink SIP-T42G снята с производства, замена производителем на Yealink SIP-T42S.На задней стороне телефона специальный разъем EHS для подключения Yealink EHS36. Этот адаптер предназначен для подключения к телефону беспроводных гарнитур Jabra, Plantronics и SennheiserБлок питания в комплекте не поставляется.Технические характеристики Yealink SIP-T42G:12 телефонных линий2х RJ45 Ethernet-порта 10/100/1000 Мбит/с1х RJ9 для подключения трубки1х RJ9 для подключения гарнитуры1x RJ12 для подключения беспроводных гарнитур (EHS36)Графический 2.7" LCD-экран с разрешением 192х64 с подсветкойПоддержка PoE (IEEE 802.3af) Class 2Потребление через PoE: 1.4 – 3.9ВтHD голос: HD трубка, HD микрофон громкой связиШирокополосный кодек: G.722Кодеки: G.711(A/u), G.723.1, G.729AB, G.726, GSM, iLBCDTMF: In-band, Out-of-band (RFC2833), SIP INFO и Auto or SIP INFOУдержание, отключение микрофона, DND (не беспокоить), быстрый набор, горячая линия, переадресация, режим ожидания, трансфер, SIP SMS, экстренные вызовы, 3-х сторонняя конференция6 клавиш линий с двухцветными светодиодами с возможностью программирования4 контекстно-зависимые динамически программируемые XML-клавиши6 навигационных клавиш с возможностью перепрограммирования1 функциональная клавиша со светодиодами с возможностью программирования: отключение звука4 функциональные клавиши без возможности перепрограммирования: доступ к голосовой почте, гарнитура, повторный набор номера, громкая связьБлок питания: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 1.2А. (Не входит в комплект поставки)Размеры, мм.: 212 * 189 * 175 * 54

Артикул товара: SIP-T42G
Модель снята с производства



[ ... ]   221    222    223    224    225    226    227    228    229    230   [ ... ]

<< Предыдущая | | Следующая >>
Товаров: 3673, страниц: 368.
Показано: с 2281 по 2290.


По запросу "Томск" найдено товаров: 3673



   
 
Краснодар
Солнечная, д. 4 "Б", офис 200
+7 (861) 945-35-55
krasnodar@viva-telecom.org

Омск
7-я Северная, д. 186
+7 (3812) 50-60-00
omsk@viva-telecom.org
ЗакрытьПерейти в корзину
ЗакрытьПерейти в закладки

Для правильной работы сайта мы используем файлы "Cookies".



17 лет опыта и правильных решений от Вива-Телеком
Флагманский сайт и онлайн-магазин компании. Здесь работают профессионалы!
Томск