Осуществляем поиск по запросу:

Режим


W73P
Yealink W73P  

Yealink W73P - комплект беспроводной трубки W73H и базы W70B.Особенности базы W70B:База поддерживает беспроводные телефоны W73H / W76H.Поддерживает 10 узких каналов и 5 широких каналов для телефонов W73H / W76H.Поддерживает 4-сторонний вызов W73H / W76H.Особенности трубки Yealink W73H:2 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Порт для гарнитуры 3,5 ммРадиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W73P:Поддержка до 20 одновременных вызовов базы W70BПоддержка до 2 одновременных вызовов трубки W73PПоддержка 10-ти трубок Yealink W73, базы W70BПоддержка 10-ти SIP-аккаунтов базы W70B1х RJ45 Ethernet-порт 10/100 Мбит/сРазъем для гарнитуры 3.5 ммЦветной 1.8’’ LCD-экран с разрешением 128 x 160 точекЧастотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора SIP v1 (RFC2543), v2 (RFC3261)SNTP/NTPVLAN (802.1Q and 802.1P)802.1x, LLDPSTUN Client (NAT Traversal)UDP/TCP/TLSIP assignment: static/DHCPПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Питание зарядного стакана: DC 5В / 600мAПитание базы: DC 5В / 600мA

Артикул товара: W73P
17 829 руб.
16 500 руб.

В наличии: О

W56H
Yealink W56H  

Yealink W56H дополнительная трубка для комплекта базовой станции и трубки SIP-телефона Yealink W60P, Yealink W41P и Yealink W56P.Трубка может работать в радиусе 20~50 м от базы в помещении, и до 300 м вне помещения.Частотный диапазон 1800-1900 МГц.Батарея W56H выдержит 30 часов разговора, или 400 часов в режиме ожидания.Цветной дисплей 2.4" с разрешением 240*320 точек.Технические характеристики Yealink W56H:Поддержка стандарта DECT CAT-iq2.012 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораРазъем для гарнитуры 3.5ммЦветной 2.4’’ LCD-экран с разрешением 240x320 точекЧастотный диапазон 1800-1900 МГцПокрытие: 20~50м в помещении, 300м вне помещенияFull-duplex (полнодуплексная) громкая связь, 9 предустановленных мелодий, DTMF: In-band, Out-of-band (RFC2833), SIP INFOНе более 2-х одновременных разговоровИнтерком, автоответ, удержание, трансфер3-х сторонняя конференцияОжидание вызова, отключение микрофона, DND (не беспокоить)Повторный набор последних 20-ти набранных номеровПереадресация (всегда/занятости/не ответу)Быстрый набор, голосовая почтаЛокальная записная книга на 100 контактовПитание зарядного стакана: DC 5В / 600мA

Артикул товара: W56H
12 500 руб.

Под заказ

W59R
Yealink W59R  

Yealink W59R защищенная дополнительная трубка полностью совместимая с микросотовой системой Yealink W80.Реализована функция - Режим тревоги контролируемый встроенным G-Sensor: включение аварийной сигнализации при наступлении заданного события (падении человека, отсутствии движения, резком ускорении).Yealink W59R сертифицирован степенью защиты IP67. Прорезиненная поверхность корпуса телефона защищает устройство от падения, скольжения и царапин. W59R выдерживает падение с высоты до 2,5 м, а также кратковременное погружение в воду на глубину до 1 м.Технические характеристики Yealink W59R:Поддержка стандарта DECT CAT-iq2.0Встроенный Bluetooth12 цифровых кнопок, 5 навигационных кнопок, 2 программные кнопки, 6 кнопок функцийЦветной 1.8’’ LCD-экран с разрешением 128 x 160 точекЧастотный диапазон 1880-1900 МГцПокрытие: 20~50 м в помещении, 300 м вне помещенияСтепень защиты IP6728 часов разговора (18 часов с подключенной Bluetooth гарнитурой) 360 часов в режиме ожидания (200 часов с подключенной Bluetooth гарнитурой)Питание зарядного стакана: DC 5 В / 600 мAАккумулятор 1460 mAh Lithium-ion, 3.7 VГабариты: 157 мм x 51 мм x 24 мм

Артикул товара: W59R
22 000 руб.

Под заказ

W73H
Yealink W73H  

Yealink W73H - дополнительная беспроводная трубка W73H.Особенности трубки Yealink W73H:2 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Порт для гарнитуры 3,5 ммРадиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W73H:Поддержка до 2 одновременных вызовов трубки W73H1х RJ45 Ethernet-порт 10/100 Мбит/сРазъем для гарнитуры 3.5 ммЦветной 1.8’’ LCD-экран с разрешением 128 x 160 точекЧастотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораDECT стандарт: CAT-iq 2.0;Время работы в режиме ожидания: 400 часов (в идеальных условиях)Время работы в режиме разговора: 35 часов (в идеальных условиях)Адаптер питания: вход 100-240 В - 50/60 Гц, 0.2 А, выход 5 В, 0.6 А

Артикул товара: W73H
11 204 руб.
10 400 руб.

Под заказ

W70B
Yealink W70B  

Yealink W70B - базовая IP-DECT-станция.Поддерживает работу до 10 DECT-устройств Yealink: DECT-трубок W53H, W56H, W73H, W76H, W59R, DECT-конференц-телефонов CP930W, CP935W и настольного DECT-телефона T54W + DD10K (с цветным экраном).Особенности базы W70B:База поддерживает беспроводные телефоны W73H / W76H.Поддерживает 10 узких каналов и 5 широких каналов для телефонов W73H / W76H.Поддерживает 4-сторонний вызов W73H / W76H.Технические характеристики Yealink W70B:Поддержка 20 одновременных вызововПоддержка 10 трубокПоддержка 10 SIP-аккаунтовПоддержка 6 репитеров на каждую базовую станцию1х RJ45 Ethernet-порт 10/100 Мбит/сЧастотный диапазон 1880-1900 МГцDECT стандарт: CAT-iq 2.0Покрытие: до 50 м в помещении, до 300 м вне помещенияSIP v1 (RFC2543), v2 (RFC3261);SNTP/NTP;VLAN (802.1Q and 802.1P);802.1x, LLDP;STUN Client (NAT Traversal);UDP/TCP/TLS;Режимы работы с сетью: статический/DHCPПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Питание зарядного стакана: DC 5В / 600мAПитание базы: DC 5В / 600мA

Артикул товара: W70B
10 327 руб.
9 600 руб.

Под заказ

DPH-400GE
D-Link DPH-400GE  

IP-телефон D-Link DPH-400GE на 6 учетных записей SIP.Телефон можно зарегистрировать на SIP-сервере, контроллере соединений (soft switch), телефонной станции, IP-PBX или системе IMS, а также подключить к терминалам с поддержкой SIP.Технические характеристики D-Link DPH-400GE:Интерфейсы: Порт WAN 10/100/1000Base-T с поддержкой PoE для подключения к сети ИнтернетПорт LAN 10/100/1000Base-T для подключения к ПКПорт с разъемом RJ-11 (EXT) для подключения модуля расширенияПорт с разъемом RJ-9 для подключения гарнитурыПорт с разъемом RJ-9 для подключения телефонной трубкиДисплей: ЖК-дисплейОсновные функции: 6 учетных записей SIPСтатический IP-адрес, DHCP и РРРоЕSTUN, static port mapping (для NAT traversal)SNTPDNS и DNS SRVTFTP/FTP/HTTP для Auto ProvisionIP/TCP/UDP/ARP/ICMPРежим маршрутизатора и мостаЭлектропитание: адаптер питания 5В, 1A (не входит в комплект поставки)Питание по кабелю Ethernet (PoE) 802.3af (класс 2)Размеры: 240 x 185 x 45 мм
13 699 руб.
($114.16)


Под заказ

W71P
Yealink W71P  

Yealink W71P - комплект беспроводной трубки W71H и базы W70B.Серия W71 поддерживают те же технологии и имеют тот же набор функций, что и устройства серии W73, однако за счет монохромного экрана отличаются от старшей линейки более выгодной стоимостью.Особенности базы W70B:База поддерживает беспроводные телефоны W71H, W73H / W76H.Поддерживает 10 узких каналов и 5 широких каналов для телефонов W71H, W73H / W76H.Поддерживает 4-сторонний вызов W71H, W73H / W76H.Особенности трубки Yealink W71H:2 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Радиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W71P:Поддержка до 20 одновременных вызовов базы W70BПоддержка до 2 одновременных вызовов трубки W71HПоддержка 10-ти трубок Yealink W71H, базы W70BПоддержка 10-ти SIP-аккаунтов базы W70B1х RJ45 Ethernet-порт 10/100 Мбит/сЧерно-белый LCD-экран 1.8" с разрешением 128 х 160Частотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора SIP v1 (RFC2543), v2 (RFC3261)SNTP/NTPVLAN (802.1Q and 802.1P)802.1x, LLDPSTUN Client (NAT Traversal)UDP/TCP/TLSIP assignment: static/DHCPПоддержка РоЕ (Power over Ethernet, 802.3af) Class 1Питание зарядного стакана: DC 5В / 600мAПитание базы: DC 5В / 600мA

Артикул товара: W71P
13 780 руб.

Под заказ

W71H
Yealink W71H  

Yealink W71H - дополнительная беспроводная трубка комплекта W71P.Особенности трубки Yealink W71H:Черно-белый LCD-экран 1.8" с разрешением 128 х 1602 одновременных голосовых вызова300 часов в режиме ожидания, 22 часа в режиме разговораЛитиевый аккумулятор емкостью 1010 мАч.Радиус действия в помещении до 50 метров, на открытом воздухе до 300 метровТехнические характеристики Yealink W73H:Поддержка до 2 одновременных вызовов трубки W71H1х RJ45 Ethernet-порт 10/100 Мбит/сЧерно-белый LCD-экран 1.8" с разрешением 128 х 160Частотный диапазон 1880-1900 МГцПокрытие: до 50 м в помещении, до 300 м вне помещения12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набораDECT стандарт: CAT-iq 2.0;Время работы в режиме ожидания: 340 часов (в идеальных условиях)Время работы в режиме разговора: 30 часов (в идеальных условиях)Адаптер питания: вход 100-240 В - 50/60 Гц, 0.2 А, выход 5 В, 0.6 А

Артикул товара: W71H
8 876 руб.

Под заказ

6941 Unified IP Phone
Cisco 6941 Unified IP Phone  

Cisco 6941 модель IP-телефона бизнес-класса с поддержкой видео-связи и расширенными возможностями (Cisco UC Phone 6945, Standard Handset).Аппарат поддерживает четыре телефонные линии, имеет полнодуплексную громкую связь, поддерживает удержание вызова на каждой из линий и прекрасно подходит административному персоналу, финансовым структурам, менеджерам и т.д.Технические характеристики:Небликующий ЖК-дисплей с разрешением 396х162 точки и белой задней подсветкой, что облегчает чтение в различных световых условиях4 кнопки линий с трёхцветной индикацией статуса вызова2 x RJ-45 10/100BASE-T EthernetЭнергосберегающий режим "глубокого сна", снижающий энергопотребление аппаратов на 50% в нерабочие часыВозможно подключение видеокамеры VT Camera III и ПО Cisco Unified Video Advantage (приобретаются отдельно) для совершения видеозвонков с помощью ПКПоддержка кодеков: G.711a, G.711, G.729a, G.729b и G.729ab, iLBC аудио-сжатиеНапряжение питания 48 В DC, подается при помощи опционального блока питания CP-PWR-CUBE-3 или инжектора питания CP-PWR-INJIEEE 802.3af PoE (класс 2)

Артикул товара: CP-6941-C-K9
Модель снята с производства
SIP-T19 E2
Yealink SIP-T19 E2  

Недорогой офисный IP-телефон Yealink SIP-T19 E2 без PoE.Основные характеристики модели:2х RJ45 Ethernet-порта 10/100Мбит/с.1 телефонная линия.Удержание, отключение микрофона, DND (не беспокоить).Быстрый набор, горячая линия.Переадресация, режим ожидания, трансфер.Групповое прослушивание, SIP SMS, экстренные вызовы.3-х сторонняя конференция.Технические характеристики Yealink SIP-T19 E2:1 телефонная линия2х RJ45 Ethernet-порта 10/100Мбит/с1х RJ9 для подключения трубки1х RJ9 для подключения гарнитурыГрафический 2,3" LCD-экран с разрешением 132х64Широкополосный кодек: G.722Кодеки: G.711 (A/u), G.729AB, G.726, iLBCУдержание, отключение микрофона, DND (не беспокоить), быстрый набор, горячая линия, переадресация, режим ожидания, трансфер, SIP SMS, экстренные вызовы, 3-х сторонняя конференция5 навигационных клавиш с возможностью программирования2 функциональных клавиш с возможностью перепрограммирования: трансфер, откл/вкл. микрофона4 функциональных клавиш без возможности перепрограммирования: гарнитура, повторный набор номера, громкая связь, голосовая почтаБлок питания: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6АРазмеры, мм.: 185 * 188 * 143 * 38

Артикул товара: SIP-T19 E2
Модель снята с производства



[ ... ]   171    172    173    174    175    176    177    178    179    180   [ ... ]

<< Предыдущая | | Следующая >>
Товаров: 3222, страниц: 323.
Показано: с 1711 по 1720.


По запросу "Режим" найдено товаров: 3222



   
 
Краснодар
Солнечная, д. 4 "Б", офис 200
+7 (861) 945-35-55
krasnodar@viva-telecom.org

Омск
7-я Северная, д. 186
+7 (3812) 50-60-00
omsk@viva-telecom.org
ЗакрытьПерейти в корзину
ЗакрытьПерейти в закладки

Для правильной работы сайта мы используем файлы "Cookies".



17 лет опыта и правильных решений от Вива-Телеком
Флагманский сайт и онлайн-магазин компании. Здесь работают профессионалы!
Режим